Hupe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Ich weis tausendmal gehabt :O aber nie wirklich richtig erklährt.

      Ich wollte DWA funktion von meinen STG was ich damals nachgerüstet habe nutzen.

      Hupe an Pin 11 von Grünen STG-Stecker ist klar.

      Aber wo schliesse ich dann andere ende an????

      Am Relaisträger habe ich alle 4 Leitungen vom Hupenralais ausprobiert kein Erfolg selbst beim Schraubanschluss unter Hupenrelais (75x) steht da drauf kein erfolg.

      Beim auslösen von Alarm gingen nur die Blinker an aber nicht die Hupe.

    • Die beiden Sicherungen für DWA und die andere ZV/DWA (15A) habe ich ja damals als ich das STG eingebaut habe und noch ein paar Leitungen legen musste mit nachgerüstet.

      Ich hatte ja vorher keine FFB und DWA mit dem alten STG

      und was bedeutet dies für mich, wo muss ich nun das Kabel anschliessen????

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Marty ()

    • Wenn du mit dem Anschluss an 75X mal nicht das Steuergerät gekillt hast.... ?(

      Ansonsten müsstest du mit dem Anschluss 87 am Hupenrelais erfolg haben. Aber keine Ahnung, wie lange das Steuergerät die Belastung mit zwei Huopen aushält.

      Ausserdem müsstest du das Relais für die Hupe im Steuergerät hören, wenn die Sicherung richtig angeschlossen ist und die DWA aktiv ist.

    • ne ne STG ist noch heile ;)

      ich bin ja alle Leitungen vom Hupenrelais durchgegangen darunter auch Anschluss 87 aber brachte keinen Erfolg.

      Dies bedeutet also das ich für den Alaram eine Alarmhupe verweden muss und zwar nach möglichkeit die die auch VW serienmässig bei Fahrzeugen wie der G4 mit DWA verbaut, denn diese Hupe wird bei mir wohl nicht schon eingebaut sein....oder ????