Motorproblem!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motorproblem!

      Hi!
      Also ich habe das Problem das bei meinem Golf 4 (96KW tdi) während der fahrt die esp Lampe angeht und an bleibt. wenn ich dann neu starte ist das wieder weg.
      Habe mal den Fehlerspeicher ausgelesen.

      1 Fehler gefunden:
      17675 - Ventil fuer Pumpe/Duese Zylinder 3 Regelgrenze Unterschritten (N242)
      35-00 - -


      habt ihr ne ahnung was das sein kann.

      Ps es wurde vor ca 2 wochen der Zahnriemen gewechselt, kann das daher kommen?

      Dank euch schon mal

    • Moin,

      bist Du sicher, dass das die ESP-Lampe war ? Ich gehe eher davon aus, dass das die Glühwendel der Motorsteuerung war.
      Ich gehe stark davon aus, dass ein PD-Element defekt ist. Evtl. stimmt aber auch die Grundeinstellung nach ZR-Wechsel einfach nicht mehr.

      Auf jeden Fall reklamieren !

    • Hab ich auch das Problem, total nervig und eine Frage: Leuchtet die "Motorschadenleuchte" (keine ahnung wie man das ding nennt), also dieser abgebildete Motor im Tacho, beim Start immer auf? bei mir macht sie das jedenfalls nicht! Ich dachte immer das sie das tun sollte!

    • Ich will den Thread jetzt nochmal nach oben schieben, also mein Problem war auf einmal weg, nachdem ich einmal bei vw war, und die auch nur den fehlerspeicher gelöscht haben, jetzt ist es aber wieder da.
      Ich hatte beim ersten mal auch den Fehlerspeicher gelöscht, Der Fahler kam aber immer wieder, dann hat vw den Fehlerspeicher gelöscht und der Fehler blieb weg, meint ihr das war zufall??