Startprobleme TDI 90 Ps 12/98

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Startprobleme TDI 90 Ps 12/98

      Hallo!

      Habe auch Startprobleme, sie sind aber anders geartet als bisher beschrieben.

      Seit längerem habe ich das Problem, dass der Motor ab und zu überhaupt nicht anspringt, wenn er warm ist. Dann muss ich 1 bis 5 min. warten, und alles ist wieder bestens.

      Wenn es draußen sehr heiß ist, passiert es etwas öfter, aber es passiert auch, wenn es draußen kalt ist.

      Der Starter läuft, aber es erfolgt keine Zündung.

      Die Batterie ist neu.

      Hinzu gekommen ist seit 4 Wochen folgendes:

      Schon 2 mal ist der Motor während der Fahrt ausgegangen, Öldruckwarnlampe und Temp.-Warnlampe leuchteten.
      Bin rechts rangefahren, hab ne Minute gewartet, alles wieder bestens.

      Letzte Woche ist mir im Leerlauf an der Ampel der Motor ausgegangen. Hinter mir ein Streifenwagen. Nach 2 Ampelphasen ist er wieder angesprungen, just in dem Moment wo der Polizist an meiner Scheibe klopfte.

      War natürlich schon bei VW nach den ersten, oben beschriebenen Startproblemen. Ich dachte, es könnte am defekten Temp.-Fühler liegen, da die Temp.-Anzeige manchmal gesponnen hat, der Austausch hat aber die Startproblem nicht behoben. Das Auslesen des Fehlerspeichers hat auch keine weiteren Hinweise gegeben.

      Hat jemand ne Idee, was es sein könnte???

    • ich hatte genau den selben scheiss bei meinem

      es wurde zitat:"der temperaturgeber und ein relais was verschmort aussah getauscht"

      danach alles banane