V5 Motorprobleme, keine Leistung mehr!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • V5 Motorprobleme, keine Leistung mehr!

      Hallo zusammen,
      sorry dass ich ein neues Thema auf machen muss, aber ich finde einfach keinen passenden Beitrag, bzw. nur halb passende.
      Ich habe ein Problem mit meinem V5 Motor.
      Er ist BJ 10.99 mit 150 PS.
      Ich bekomme einfach keine Leistung mehr. Er geht gerade noch 200 km/h und ist sehr sehr träge geworden. Teilweise habe ich sekundenweise garkeine Leistung mehr.
      Der LMM wurde vor ca. 1 bis 1,5 Jahre bereits getauscht. Vor 4 Wochen wurde nun auch noch die Lamdasonde getauscht. Leider besteht das Problem noch immer.
      Meine Werkstatt hat mir gesagt, dass es 4 Fehler angezeigt hat.
      Luftmassenmesser, Lamda, Motorsteuergerät defekt und Gemisch zu fett.
      Komischerweise ist das Problem nicht immer. Kann sein er läuft 2 Wochen gut und dann ist es wieder. Auch in der Leerlaufdrehzahl ist er sehr unruhig geworden, was früher nie so war. Außerdem stinkt er wenn er warm ist wie ein 1er Golf ohne Kat. Hört sich vielleicht nun lustig an, aber ich bin ganz schön Verzweifelt :(
      Kann mir vielleicht jemand helfen?

      Wäre sehr dankbar.

      Grüße Marco

    • Original von JM_GIV_1.8T
      ich dachte lmm wird nicht in der diagnose angezeigt ???

      oder doch ?

      Nur wenn er völlig ausgefallen ist, was sehr selten bzw. sehr sehr spät der Fall ist. Vorher gibt er falsche Werte wieder, die sich in den allseits bekannten Problemen wiederspiegeln, was aber nicht von der Diagnose erkannt wird. Die einzige Möglichkeit das per Diagnose zu erkennen ist bei einer bestimmten Prüffahrt, was aber die meisten Werkstätten nicht wissen bzw. nichts davon wissen wollen. Auslesen der Werte im Stand ist ebenfalls nicht ausreichend.
      Bevor mein LMM 2 Jahre alt wird werde ich mir sicherheitshalber auch einen neuen auf Garantie besorgen-sowas finde ich zwar eigentlich ziemlich assi normalerweise, aber wenn VW eben immer noch den Bosch-Schrott verkauft, haben sie es leider nicht besser verdient X(

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • RE: V5 Motorprobleme, keine Leistung mehr!

      Hallo,

      hatte die letzten Monate ähnliche Probleme. Zuerst war auch die
      Vorkat-Lambdasonde defekt. (Abgaswarnleuchte). Kurze Zeit später
      (auf halber Strecke nach Italia) wieder die Warnleuchte... diesmal
      Magergrenze unterschritten (sporadisch). Man sagte mir ich könnte
      weiterfahren. Im Urlaub Lampe mal an, mal aus, danach zum Freundlichen.
      Ein Mittag gesucht, Unterdruckschläuche getauschte etc., Fehlerspeicher ausgelesen. Ich weise auf LMM und Zündspulen hin,
      aber das könne nicht sein - hiess es. Zwei Tage später - Lampe wieder an, ein Tag später blinkend (heisst jetzt ist es ernst).
      Auto stinkt nach Benzin (1er Golf ???) und wird abgeschleppt.
      Nun hat auch der Bordcomputer die defekten Zündspulen entdeckt...
      Es wurden als dann zwei der fünf Zündspulen getauscht sowie der LMM.
      Ich musste lachen... ;):P

      Lass also mal die Spulen nachgucken falls du noch die Probleme hast, geht ruck zuck.

      P.S.: Habe zwar den neueren V5 (125kW), aber ich denke mal es
      sind die gleiche Spulen - kosten 40 EUR das Stück, es gibt aber Kulanz.