Startprobleme beim Kaltstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Startprobleme beim Kaltstart

      Moin, Moin

      Mein Golf 2.0 säuft beim Kaltstart fast ab wenn ich sofort nach dem Anlassen losfahre . Wenn ich allerdings erst das Auto starte , mich anschnalle und dann losfahre läuft er einwandfrei. Kennt irgendeiner von euch das Problem ? Mein Freundlicher will ihn wenn er das Ersatzteil für den Sitzairback hat ( der zum zweiten mal aus der Halterung gebrochen ist ;() für einen Tag dabehalten da nichts im Fehlerspeicher steht, er das aber auch beim starten gemerkt hat . Er meint Luft- oder Benzinprobleme ( läuft zu dünn)??

    • RE: Startprobleme beim Kaltstart

      Drei Möglichkeiten fallen mir spontan ein.
      1. Kühlmitteltemparaturfühler defekt
      2. Beim Anlassen des Motors wird Gas gegeben. Der 2.0L Motor ist sehr empfindlich darauf. Beim Starten auf keinen Fall Gas geben oder mit dem Gaspedal pumpen.
      3. Zündkabel defekt bzw Widerstand zu groß

    • RE: Startprobleme beim Kaltstart

      Ach ja noch was.
      Luftmassenmesser defekt (Höhenkorrekturwert falsch). Zu erkennen in MWB 6 Feld 4. Dort steht ne Prozentzahl. 10% entspricht 1000m über Null. Je nachdem wie hoch dein Standort ist sollte die Prozentzahl passen + - 1%. Allerdings müsste der Motor bei diesem Fehler auch im Fahrbetrieb leicht ruckeln und meistens geht auch die Motorchecklampe an.

    • RE: Startprobleme beim Kaltstart

      Original von KFZmann
      Drei Möglichkeiten fallen mir spontan ein.
      1. Kühlmitteltemparaturfühler defekt


      Ist das der G62 Sensor? *mal doof fragen muß

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D

    • habe ein ähnliches problem, beim 1 versuch brabbelt er und die drehzahl geht in den keller, bis man entweder per kupplung oder per gas die drehzahl wieder raufholt, oft lässt sich aber auch nichts machen und er sauft einfach ab, beim 2. versuch geht er einwandfrei und springt sofort an.

      die werkstätte hat daraufhin glaube ich leerlaufdrehzahl verstellt oder sowas jetzt ist es ein bissal besser, aber das problem tritt immer noch auf

    • RE: Startprobleme beim Kaltstart

      @ gitzu:

      Korrekt

      @atomicfan:
      Das Problem kenne ich nur vom 1.8T. Falls du nen 2 Liter sauger hast kann es auch der Kühlmittel-Temp. Fühler sein. Was sagt der Fehler- speicher??

    • also vom Lutmengenmesser hat er auch was erzählt und halt das er nächste Woche, so bald er mich anruft, halt eine ich glaube "geleitete oder geführte Fehlersuche" machen will.Auf jedenfall wird das im Winter immer schlimmer so das er dann komplet absäuft.

    • Hallo,

      ich habe auch das Problem. Die Drosselklappe wurde gereinigt. An der lag es bei mir nicht. Dazu kommt noch das Problem das er zwischen ca. 2000 und ca. 3000 U/min rukkelt auf der Autobahn bei konstanten Gas. Kann das auch mit dem Luftmengenmesser zusammen hängen? Kann man einen defekt auslesen?

      Ich fahre seit 18 Jahren Autound hatte 15 Autos, so etas habe ich noch nicht erlebt. Ich habe das Auto seit 8 Wochen. Gewechselt wuren 2 mal Lamdasonde Vorkat, einmal Kat, Klopfsensor und Zundspule Zylinder eins.

      Viele Grüße
      Steffen

    • @Propellerklause

      das klingt sehr nach LMM!
      Welchen Motor hast Du?

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von gitzu ()

    • Hallo Propellerklause

      dein Motor hat keinen LMM. Ich vermute eher das der Nockenwellenpositionsgeber ne Macke hat oder die Einstellung vom Inkrementenrad (blödes Wort) nicht passt. Das Rad ist der Drehzahl und Positionsgeber für die Kurbelwelle und muss genau eingestellt werden. Wenn das nicht der Fall ist kann es zu den oben genannten Problemen kommen. Um ihn einzustellen muss allerdings das Getriebe raus.

      Auch mit den Motordrehzahlfühlern gab es Probleme.

      Gruß

    • Hallo KFZman,

      vielen Dank für Deine Antwort. Leider machst Du mir nicht gerade Mut. Ich war gerade im Urlaub und dort mal beim freundlichen. Er sagte, er hatte mal so einen ähnlichen Fall. Dort wurde das Steuergerät getauscht weil es einen Fehler in der Serie gab. Kann ich irgendwie rausfinden ob mein Steuergerät auch davon betroffen sein kann?

      Viele Grüße
      Steffen

    • Hab ihn am mittwoch wieder abgeholt. Nach einer längeren Fehlersuche als geplant konnte er mir sagen das sie im Fehlerspeicher nichts gefunden haben und sonst auch alles io ist. Er hat nur auf das Steuergerät eine neue Software geflasht. Und siehe da er läuft beim Kaltstart besser und hat auch weniger Drehzahlschwankungen an der Ampel.