Motor hört sich so hohl an ???

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor hört sich so hohl an ???

      Hi habe mal folgendes Problem, mein Golf IV TDi 110PS 115000km. Er hört sich ziemlich komisch an, kann man schlecht beschreiben, aber es hört sich zu hohl an , rört zu ein wenig, kann von euch jemand sagen was es ist. weiß nicht ob es an auspuff anlage liegt oder am turbo ??

      Öl hat er eigentlich immer gehabt.
      Gruß danke andy

    • muß ich mal probieren. was für möglichkeiten gibt es den was es seien könnte. ist so wenn er an ist und ich los fahre das er so röhrt.und dann halt auf der bahn wenn es was schneller wird. hört er sich halt nicht gesund an. finde der verbrauch ist auch etwas gestiegen.

    • ...mmmh kann ich so nix zu sagen, vllt. weiß ja noch einer der Profis was...bringt ja nix nur zu raten, aber meiner ist auch laut wenn er auf der BAB im 5.G rot wird :D;)

    • Vielleicht dröhnt ja auch nur die Abgasanlage. Evtl. ist sie verspannt oder es ist ein Loch reingerostet. Oder das dein Flex Stück im Abgasrohr ist ausgeleiert und dröhnt jetzt vor sich hin. Das ist das Drahtgeflecht hinterm Turbo und die dröhnen schonmal ganz gerne bei höherer Laufleistung.
      Ansonsten wäre ein Soundfile nicht besser um das zu beurteilen.

      Gruß

    • *push*

      Also habe bei meinem in letzter Zeit das Gefühl, dass er im Leerlauf und bei geringem Drehzahlen etwas dröhnt, insgesamt ist er aber nicht lauter geworden, liegt des am Auspuff? Wenn er kalt ist kann man nicht mal mit offener Heckklappe fahren, weil er so dröhnt, dass man nicht mehr weis, wo oben und unten ist. Kein Turbo, normaler 1.4er!

      Like my pictures: facebook.com/ThePhotoDude

    • Original von der_Jäger
      hi

      natas hast du das problem das bei ca 2200 u/min das dröhnen anfängt und drüber nicht mehr hast ??

      greetz


      das hört sich mal ein wenig nach kupplung an....
    • Hallo zusammen,
      auch wenn der Thread jetzt schon etwas angestaubt ist, möchte ich ihn doch nochmals hervorholen: ich habe seit ca. einem Monat das selbe Problem: Dröhnen - fast könnte ich sagen: nageln - , insbesondere beim zügigen hochbeschleunigen im 2., dort bei ca. 2300U/min, im 3. bei 2100 U/min und im Leerlauf bei ca. 1800 U/min (wenn ich mich recht erinnere).
      Ich fahre derzeit viel Kurzsstrecke (täglich 2x 4-5km), es ist kalt ;) und die Temperaturanzeige kommt während dieser Zeit nicht auf 90°C...
      Ich bin allerdings jetzt 400km Autobahn am Stück gefahren, und da war dieses Problem auch! Habe 2 orig. Dämmmatten im Motorraum (übereinander), klingt aber übelst kräftig trotz allem, verbraucht recht viel Sprit (9-10l, im Sommer waren es 6,5l...) und ist ein 1,4l 16V.
      Er klingt in meinen Ohren fast wie ein Diesel, das Geräusch scheint ursächlich aus dem Motorblock zu kommen.
      Ein weiteres Phänomen (weiß nicht, ob das im Zusammenhang steht) ist das lauter gewordene Geräusch der Servos o.ä. beim Einschalten der Zündung - am Motor scheint auch einer zu sein, der im Lauf ziemlich laut tat (Hörbar mit offener Motorhaube.)
      Kann mir bitte jemand diesbezüglich helfen? Ich würde mich sehr freuen, da ein Werkstattbesuch bei mir derzeit finanziell und zeitlich schwer realisierbar ist.

      Ein paar Dinge, die ich gecheckt habe:
      Motoröl: Wechsel vor 10'000km, Füllstand Maximum
      Luftfilter: quasi neuwertig (Sichtprüfung und nochmal gesäubert - nur im "Drosselklappenteil" des LuFi-Kastens etwas Benzin
      Keilriemen: gut gespannt, quietscht ganz leicht (wg. Nässe?)
      KM-Stand: ca. 43000km
      Zündkerzen: gleichmäßig ordentlich schwarzgebrannt, Alter: 10000km

      Vielen dank schon einmal für Eure Ideen und Antworten!
      Gruß,
      AlexWolf