Xenon mit Wackelkontakt im SW?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Xenon mit Wackelkontakt im SW?

      Hi!

      Hab grade folgendes sonderbare Verhalten meines linken Xenonscheinwerfers beobachtet:
      Sobald ich mit der flachen Hand einmal kräftig vor das Glas haue geht das Xenon-Licht aus.
      Wenn ich das Licht dann aus und wieder an mache oder einen der Stecker kurz ziehe und wieder draufstecke zündet er neu und läuft wieder normal, bis ich draufhaue.
      Die Kabel hab ich natürlich alle überprüft und das ganze beim rechten SW auch probiert - Der macht keine Zicken. Das dumme an der Sache ist, dass er auch während der Fahrt einfach mal ausgeht.
      Was kann das sein? Brenner im A....? Oder vielleicht 'nen Wackler drin irgendwo?

    • Hmpf. Ich hab mir halt nur gedacht dass er vielleicht auf Schläge steht und die was bringen..
      Mal im Ernst: Da mir das Ding auf Kopfsteinpflaster ausging hab ich natürlich zuerst an sowas gedacht. War ja auch so zärtlich, dass das Glas noch ganz ist. :)

    • 3x darfst du raten, warum "QQ7" sein Golf mit Xenon verkauft hat ? :D
      Er hatte auch immer Wackelkontakt in den Xenon´s und hat den Fehler nie gefunden. Jetzt fährt er nen Lupo, allerdings ohne Xenon. :D

    • hey das kenne ich irgendwo her !! mein rechter xenon ging auch öfters mal aus! weiß aber leider auch noch nicht warum! war schon bei VW im fehlerspeicher keine spur davon! hab dann mal alles kabel ab gemacht und wieder dran! auch die der steuergeräte im Kotflügel ! und seitdem nichts mehr !! keine ahnung was das war bei mir!

    • Original von black bora
      hat mein xenon auf der fahrerseite auch ..liegt wohl am steuergerät wir mir gesagt wurde


      ja meistens sind es die Steuergeräte im Radhaus. Ich habe noch eins zu liegen, was 100%ig auch funktioniert.

      @BB Prüfe doch mal Deine Rechtschreibung in Deiner Sig :D:D
    • Nagut, dann werde ich den Kram einfach mal zerlegen und die Steuergeräte etwas ordentlicher verbauen als sie jetzt im Motorraum zusammengepappt rumhängen. Ich hoffe das bringts. ;)