Stottern 1.4er

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Stottern 1.4er

      hi

      als ich ich vorgestern nacht meinen 4er bei meiner Mutter abgeholt hatte und nach hause gefahren bin fiel mir auf , dass der im Standgas verdammt unruhig läuft, der Drehzahl messer spielte im leerlauf unter 1000 upm förmlich verrückt und er lief auch alles andere als ruhig im leerlauf . ab und an ist er auch einfach ausgegangen ?(;(

      naja gut , gestern morgen nochmal ne runde gedreht , das gleiche , nach ner Zeit war es weg und er lief wieder wie eine eins ?(

      als ich dann gestern abend nochmal los wollte um ihn nochmal auf der AB auf strecke fahren zukönnen genau das gleiche , extreme schwankungen des standgases , hat ne ganze zeit gedauert bis er wieder sauber lief , obwohl er schon auf betriebstemp. war gabs diese Probleme . auf einmal wars dann wie von geisterhand verschwunden ?(

      Woran liegt das denn ? :(

      MfG

      Phil


      /EDIT

      Drosselklappe wurde letztens noch sauber gemacht , daran kanns also nicht liegen , die symptome sind auch ganz anders als wenn sie verdreckt ist X(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Chaotik ()

    • Moin moin

      Könnte das an einer defekten Lamdasonde liegen??? Das falsche Spritmengen eingespritzt werden?? ?(

      Wäre das einzigste was mir dazu einfallen würde wenns nicht die Drossel ist. < Hab da aber auch nicht die Ahnung von. :(

      Gruss AVi

    • Hi Phil!

      Habe zwar nen anderen Motor, aber exakt die gleichen Fehler!
      Aber 100 prozentig die gleichen!
      Bei mir war es der Kühlmittel-Temperaturfühler.
      Ne Sache von 10 Minuten und 25 Euro in der Tesch!!!

      Vielleicht ist es ja der gleiche Mist wie bei mir!

      Gruß 1.8T

    • hey ho !

      So , habe eben nochmal drosselklappe ausgebaut und ordentlich mit Benzin gesäubert , die Zündkerzen wurden bei der letzten Inspek erneuert wie ich festellen musste :))

      Konnte nach dem Starten keine Probleme mehr feststellen , hoffentlich bleibts auch so ... :O

      Dank' euch ! :))