Termperatur beim fahren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Termperatur beim fahren

      Ich habe nen Prob
      Obwohl ich garnicht weiss ob das wirklich eines its
      Kommt mir aber auf jeden Fall sehr komisch vor ...

      Ich fahre da am letzten Freitag ganz gemütlich morgens los mit nem Kumpel nach Essen zu Motorshow. Als ich dann auf meine Temperatur anzeige kurz vor der Autobahn geschaut habe war eigentlich alles im grüne Bereich. Die stand genau in der Mitte auf 90°C
      Jetzt fahre ich schön die Aubahn und als ich wieder drauf schaue, hat mein Motor auf einmal nur noch 75°C
      Ich habe aber nix gemacht
      Bin eigentlich durchgängig mit knapp 180 km/h gefahren
      Ist das normal das die Anzeige manchmal absackt ???
      Also erlich gesagt wäre mir das ganz neu
      Normal bleibt die doch so ...
      Was könnte das denn für nen prob sein ???
      Ich konnte das leider noch nicht weiter beobachten, da ich seit Freitag nicht mehr weitere Strecken gefahren bin :(

    • RE: Termperatur beim fahren

      Original von TurboIce
      Ich habe nen Prob
      Obwohl ich garnicht weiss ob das wirklich eines its
      Kommt mir aber auf jeden Fall sehr komisch vor ...

      Ich fahre da am letzten Freitag ganz gemütlich morgens los mit nem Kumpel nach Essen zu Motorshow. Als ich dann auf meine Temperatur anzeige kurz vor der Autobahn geschaut habe war eigentlich alles im grüne Bereich. Die stand genau in der Mitte auf 90°C
      Jetzt fahre ich schön die Aubahn und als ich wieder drauf schaue, hat mein Motor auf einmal nur noch 75°C
      Ich habe aber nix gemacht
      Bin eigentlich durchgängig mit knapp 180 km/h gefahren
      Ist das normal das die Anzeige manchmal absackt ???
      Also erlich gesagt wäre mir das ganz neu
      Normal bleibt die doch so ...
      Was könnte das denn für nen prob sein ???
      Ich konnte das leider noch nicht weiter beobachten, da ich seit Freitag nicht mehr weitere Strecken gefahren bin :(


      könnte sein, daß Dein Thermostat den Geist aufgegeben hat
    • ich hab das problem das wenn ich meinen kaltstarte das er mir anzeigt das ich anhalten soll und Kühlflüssigkeit prüfen muss. Nach paar Kilometern und wenn er warm is gehts wech ( :D ). Also gibt mein Temperaturgeber auch baldn geist auf bzw hatn Knacks wech beim Kaltstart. evtl liegts bei dir ja am selben.