Lüfter

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kann man den Lüfter so schalten das der beim starten des Motors schon läuft und nicht erst wenn man Klima einschaltet oder er zu warm wird?

      Oder soll ich dann lieber nen zusatzlüfter montieren und den bei ca 70°C mit einer externen Schaltung ansteuern und dann eine Nachlaufschaltung dazu einsetzen?

    • beides scheisse... dein motor brauch zu lange um auf temperatur zu kommen.

      Wenn die Kühlleistung nicht ausreicht, würde ich es entweder mit nem spal-lüfter probieren (oder 2 nebeneinander) oder mit nem größeren kühler.

      Rest ist nicht so pricklend :(

      Gruß
      Ronny

      edit: aber um auf deine frage zu antworten...du kannst den lüfter auf dauerplus laufen lassen (z.B. stufe1) und die stufe 2 weiterhin bei hohen temperaturen über das relais zuschalten lassen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ronny ()

    • Also momentan ist mein Motor in 2-3min auf 90°C und das bei +4°C Außentemperatur. Und der Lüfter springt ja erst bei 107°C an und das ist zu viel, wenn der permanennt laufen würde würde der im stand auch die Temp halten können. Weils so schwankt der jetzt immer.

      Ich kauf mir mal nen SPAL und mal sehn wie ich den dann anschließen werde. Oder kannst du mir nen TIP geben?

    • Original von StevenW
      Also momentan ist mein Motor in 2-3min auf 90°C und das bei +4°C Außentemperatur. Und der Lüfter springt ja erst bei 107°C an und das ist zu viel, wenn der permanennt laufen würde würde der im stand auch die Temp halten können. Weils so schwankt der jetzt immer.

      Ich kauf mir mal nen SPAL und mal sehn wie ich den dann anschließen werde. Oder kannst du mir nen TIP geben?


      motor in 2 bis 3 min auf 90° 8o?(
    • Hi,

      da stimmt etwas nicht mit dem Kühlmittelkreislauf. Entweder ist der Läufer Deiner WaPu lose, das Thermostat hängt (dann dürfte er trotzdem nicht so schnell warm werden) oder es ist zu wenig Wasser im System etc.. Vielleicht auch ZKD defekt ?

      Bevor ich über Umbauten der Lüftersteuerung nachdenken würde, suchte ich erst mal nach möglichen Fehlern. Die Kühlung ist im Golf vernünftig ausgelegt, sodass es nie Probleme gibt, wenn alles richtig arbeitet.

      Der Lüfter springt bei 107 Grad auf die zweite Stufe, die erste kommt viel früher, afaik bei 95 Grad.

      Komisch, diese Benziner. Mein Lüfter ist seit Wochen nicht mehr gelaufen. Ich bin froh, wenn nach 15 min. warme Luft aus der Heizung kommt :D .

    • Original von Ronny
      wenn du einen schaltplan von deiner lüftersteuerung hast, kann ich mal reingucken :)

      Gruß
      Ronny

      PS: größerer kühler geht nicht ?(


      Nein hab schon den größten Kühler den ich einbauen kann!

      Das ganze ist im Polo verbaut. (siehe Bild)
    • Original von Roger
      Hi,

      da stimmt etwas nicht mit dem Kühlmittelkreislauf. Entweder ist der Läufer Deiner WaPu lose, das Thermostat hängt (dann dürfte er trotzdem nicht so schnell warm werden) oder es ist zu wenig Wasser im System etc.. Vielleicht auch ZKD defekt ?

      Bevor ich über Umbauten der Lüftersteuerung nachdenken würde, suchte ich erst mal nach möglichen Fehlern. Die Kühlung ist im Golf vernünftig ausgelegt, sodass es nie Probleme gibt, wenn alles richtig arbeitet.

      Der Lüfter springt bei 107 Grad auf die zweite Stufe, die erste kommt viel früher, afaik bei 95 Grad.

      Komisch, diese Benziner. Mein Lüfter ist seit Wochen nicht mehr gelaufen. Ich bin froh, wenn nach 15 min. warme Luft aus der Heizung kommt :D .


      Hab mittlerweile alles getausch, Tempfühler der an den Tacho geht, Wasserpumpe weil ich dachte das die Kaputt ist, hab dann das System gespült usw. Jetzt hab ich alles neu befüllt.

      Hab den 1.8T im Polo 6N2 verbaut. Was meinst du mit ZKD??

      Noch was zum Lüfter, hab eine einstufen Lüfter verbaut da dieser sehr flach ist. Den Tempfühler im Kühler hab ich 2 mal getauscht sogar mal gegen einen zwei stufigen wo ich dann den Lüfter mittels Stufe 1 geschaltet habe. Bringt aber auch nix, hält jetzt zwar wenn er heiß wird 110°C und wenn dann der Lüfter einschaltet regelt er wieder runter auf 90°C. Dann schwankt er im Stand immer zwischen 90°C und 110°C

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von StevenW ()

    • Nein nur der APX und BAM habe eine elktrische Zusatzwasserpumpe!!
      Habe aber eine hier die ich dann eventuell einbauen will.

      Zylinderkopfdichtung ist nicht durch der motor hat ja jetzt erst ca. 6000km runter.

    • Du fragst mich machen, er hat den selben durchmesser wie der im 1.8T Kühler in meinem Golf. Hab auch noch nen 1.8T Kühler hier liegen der ist aber nur 3cm größer als mein jetztiger und den bekomm ich nicht zwischen meine Scheinwerfer.

      Gibt es auch einen Tempschalter der schon bei 80°C oder so schaltet?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von StevenW ()

    • regelbare thermostate gibts...hab so ein ding gerade im 2005er katalog von xxx gesehen (name fällt mir gerade nicht ein :( - es war nicht D&W sondern ein anderer großer)

      verdammt....evtl. fällts mir noch ein :D Ich hab bloss kurz durchgeblättert, weil ich mir mal wieder die Mädels auf den ersten 100 seiten angeguckt habe :D

      auch egal, jedenfalls gibt es frei einstellbare thermostate :)

      Gruß
      Ronny