1.4er stockt bei 2500-3000 U/Min

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.4er stockt bei 2500-3000 U/Min

      Moin,

      seit es wieder etwas kälter ist stock mein 1.4er so bei 2500-3000U/Min (so genau habe ich es auch nicht beobachtet :D)

      Und wenn ich dann auf dem Gas bleibe zieht er irgendwann wieder ganz normal weiter.

      Drosselklappe habe ich gereinigt aber die war es nicht Schuld.

      Fehlerspeicher ist auch leer ;(

      Kann da evt. ein Temperaturgeber oder sowas defekt sein?

    • hab ein ähnliches problem, drosseklappe ist sauber, fehlerspeicher leer, llm nicht vorhanden und komisches ruckeln, und vibrieren bei knapp 2900 upm bei 3000 läuft er dann wieder total ruhig drunter auch. hat irgendwer ne idee? :D ach ja hab das auch wenn er warm ist also eigentlich hat er diese anfälle immer.

      1.4L 16V AKQ -> 1.8T AGU @ K04-023 | 380ccm Injectors | FMIC | 3'' Turboback Exhaust
    • na gut dann ruckeln wa eben weiter durch die gegend ;)

      1.4L 16V AKQ -> 1.8T AGU @ K04-023 | 380ccm Injectors | FMIC | 3'' Turboback Exhaust
    • ich hab bei meinem 1,4er auch das ruckeln allerdings ist es egal ob mein auto kalt oder warm ist! beim kalten ruckelts lediglich etwas mehr ...

      es ruckelt vor allem bei niedrigen gängen (1,2,3) ...
      Stellmotor der Drosselklappen wurde erneuert aber es hat nix gebracht ... mein VW händler weiss net ma was er machen soll ...

    • so mir reichts langsam mit dem geruckel, woran kann das liegen?

      Ich habe jetzt folgende Dinge gelesen:
      Drosselklappe
      AGR
      Temperaturgeber für Kühlmittel (?)
      Zündkerzen
      Zündkabel + Verteiler
      Lambdasonde
      ...

      Ich würde den Fehler jetzt gerne mal aus der Welt schaffen.

      Drosselklappe ist gereinigt.
      Nun würde ich gerne die AGR mal testweise abklemmen. Ist die elektrisch so das es reicht nen Stecker abzuziehen (wenn ja, wo?) oder muss ich die direkt komplett ausbauen?

      Morgen gibts nochen Fehlercode den ich ständig im Steuergerät stehen habe, aber nicht kapiere :D;(:(

    • Folgenden Fehler habe ich immer drin stehen:

      17978 - Engine Start Blocked by Immobilizer
      P1570 - 35-10 - - - Intermittent

      Ist das evt. von der WFS?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von noone ()

    • Zu VW fahren, nett nach einem neuen Satz Zündkabel fragen, Zündkerzen checken und die neuen Zündkabel 2 Wochen probefahren. Bei mir hats jedenfalls geholfen, hatte einen Kabelbruch in nem Zündkabel, auch so zwischen 2500 und 3200 U/min... :D

      Wenns danach ned weg is, kannste die Kabel wieder zurückbringen und die alten wieder reinbauen. ;) Der Wechsel ist in 10 Minuten erledigt.

      Die Fehlermeldung kriegste normalerweise nur dann in den Speicher, wenn der Transponder von der Wegfahrsperre ned richtig funktioniert. Das hat aber sicher nix mit dem Ruckeln zu tun.

    • Ich hole es nochmal hoch, ich bin gestern mal Langstrecke gefahren.

      Also es ist nur wenn der Motor warm ist!
      Draussen war es relativ kalt (wenn das von bedeutung ist :))

      Und ich habe einfach ein Drehzahlloch bei 3000-4000 U/Min.

      Im 5ten gang kam ich gestern nicht über 110, nur bei Bergabfahrt, wenn ich dann 130 drauf hatte lief alles Problemlos.

      Ich habe jetzt mal neue Zündkerzen bestellt und werde heute noch den Temperaturgeber bestellen... :(


      MIR FÄLLT GERADE NOCH ETWAS EIN :D

      Im November oder so haben die bei mir die Kurbelgehäuseentlüftung nachgerüstet, dabei wurde soweit ich weiss auch ein neues Motorsteuergerät verbaut.

      Könnte der Fehler daher kommen, weil letzten Winter hatte ich absolut keine Probleme!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von noone ()