Problem mit Scheibenwischer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem mit Scheibenwischer

      Ich hab nen echtes Problem mit meinem Scheibenwischer.
      Vieleicht haben das ja ein paar Leute von euch auch schon gehabt.
      Wenn ich schneller als 160 fahre, dann hebt sich mein Scheibenwischer auf der Fahrerseite ab und wischt nicht mehr. Der ist bei knapp 200 dann schon soweit das er wirklich nix mehr wischt. Der fährt nicht mal mehr ein Stück über die Scheibe. Wischt zwar von rechts nach links und auch wieder zurück, aber hat halt keinen Kontakt mehr mit der Scheibe.
      Jetzt habe ich gestern mir neue Wischer gekauft und die bringen es leider genau so wenig. Ich habe die originalen Wischer dran mit Spoiler.
      Vieleicht kann mir ja jemand von euch helfen. Ich bin da jetzt wirklich etwas sehr Planlos

    • Evtl. muss der Wischeram mal neu justiert werden, kann schonmal vorkommen daß die etwas verbiegen und dann irgendwann "abheben". Mein stino-Wischer wischt auch bei 200 noch, von daher wird es wohl kaum am Unterschied zu Aeros liegen.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Original von ChuckChillout
      Evtl. muss der Wischeram mal neu justiert werden, kann schonmal vorkommen daß die etwas verbiegen und dann irgendwann "abheben". Mein stino-Wischer wischt auch bei 200 noch, von daher wird es wohl kaum am Unterschied zu Aeros liegen.


      Doch die Aeros erzielen gerade bei höheren Geschwindigkeiten eine bessere Wischleistung!

      Sind zwar nicht ganz billig, sollen aber wirklich besser sein - und von der Optik her sind die Aeros auch um Welten schöner! ;)
    • Also ich hatte ja auch die aeros nachgerüstet und war auch zufriedener bei hohen geschwindigkeit . hatte vorher auch immer die mit spoiler aber die sind trotzdem irgendwann abgehoben.


      Gruß aNNa

      P.S: Aber sollst du denn bei regen 200 auf der Bahn fahren ;)

    • Naja, da kann man sich streiten ...
      Aber bei mir ist ja das Prob selbst schon bei nen bisschen Nieseregen ..
      Das ist einfach nicht normal und ich kann doch nicht vom Regen gezwungen werden so langsam zu fahren das ich schon jede Armeise einzelnt grüßen kann ...

    • Original von TurboIce
      Naja, da kann man sich streiten ...
      Aber bei mir ist ja das Prob selbst schon bei nen bisschen Nieseregen ..
      Das ist einfach nicht normal und ich kann doch nicht vom Regen gezwungen werden so langsam zu fahren das ich schon jede Armeise einzelnt grüßen kann ...


      das hat ja nichts mit dem regen zu tun wie die wischen ;) ist halt scheiße mit dem scheibenwischen bei hohen geschwindigkeiten ... irgendwo bei 180 oder so werden die Aeros auch ziemlich langsam aber sie wischen halt noch gut die scheibe sauber.

      Gruß aNNa
    • Wo kann ich denn zum Nachjustieren hin gehen ???
      Muss ich da zu VW oder gibt es da auch andere Möglichkeiten ???
      Kann man das eventuell auch selber machen ???
      Wieviel kosten denn die Aeros ???

    • Wischerarm Fahrerseite: 1J1 955 409 C; 23,72 €
      Wischerblatt Fahrerseite: 1J1 955 425; ca. 17,- €
      Wischerarm Beifahrerseite: 1J1 955 410 C; 23,72 €
      Wischerblatt Beifahrerseite: 1J1 955 426; ca. 17,- €

      ---------------------------------------------------------------------------------------------
      81,44 ¤

    • Das würde mich auch interessieren, mit dem justieren. Bin nämlich auch den G5 und den neuen Focus (Leihwagen) gefahren, und die schlieren in den oberen 5 cm. Genau da ist aber der Regensensor.
      Ergo: er wischte sich zu tode, nerv.
      Mein normaler Wischer ist einwandfrei. Ja gut, bei 180 hebt er auch ab. Bin mir aber sicher, das ich bei einer Vollbremsung auch abheben würde.

      Also, wie justiert man ihn.

    • das gleiche problem habe ich auch. ich fahre jetzt den dritten golf und egal was für wischer montiert waren, ab 150 wischen die nicht mehr richtig. kann also kaum an verbogenen armen liegen. ich hatte vorher einen seat leon und bei dem stand dieses problem nicht an.
      kann man die aero wischer an allen golf4 nachrüsten, oder passen die erst ab einem bestimmten baujahr?