Motoraussetzer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motoraussetzer

      schönen guten tag!

      mein kumpel fährt ein 1.6 16v.er hat seit letzter zeit ein problem mit seinen motor.er hat mitten bei der fahrt motoraussetzer und der motor geht sofort aus.im bordcomputer steht dann immer motorstörung.nach kurzem warten und erneuten starten läuft der motor sofort ohne probleme.in der werkstatt hat der computer fehlercode ausgeworfen.laut des freundlichen ist das wohl der fehlercode für den luftmengenmesser.,nur der 16v hat ja keinen.könnt ihr mir vielleicht irgendwie weiterhelfen???oder hatte vielleicht jemand schon mal das selbe problem an seinem 1.6??? könnte das auch was anderes sein???


      sorry!!!
      17566 P1158 035,und darunter steht dann unplausibles signal

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von gollevier ()

    • Bei mir war es das Abgasrückführungsventil (oder wie das genau heußt). Musste auch 12mal in die Werkstatt. Dann haben die das endlich abgeklemmt und siehe da, das Auto lief. Danach wurde das Teil getauscht. Von da an, war Ruhe.
      Kann auch die Lambda Sonde sein....Also eine der beiden...

    • Hallo,


      Bei meinem 1,6er (allerdings ein 8v) hatte ich mal genau das selbe problem. Ich war bei unserem Freundlichen, und der konnte anhand des Fehlerspeichers den "Kühlmittel Temperaturgeber" als Fehlerquelle feststellen.Hab mir das Teil dann geben lassen und es selbst eingebaut (nachdem mir der service Berater erklärt hatte wie das geht). hat mich knapp 26 ¤ gekostet das Teil. Seitdem hatte ich solche probs nie wieder.

    • Original von Golfling
      Hallo,


      Bei meinem 1,6er (allerdings ein 8v) hatte ich mal genau das selbe problem. Ich war bei unserem Freundlichen, und der konnte anhand des Fehlerspeichers den "Kühlmittel Temperaturgeber" als Fehlerquelle feststellen.Hab mir das Teil dann geben lassen und es selbst eingebaut (nachdem mir der service Berater erklärt hatte wie das geht). hat mich knapp 26 ¤ gekostet das Teil. Seitdem hatte ich solche probs nie wieder.


      Na herrrrrrlisch,

      mir geht die Karre ab und zu auch aus. X(
      Stehste nichts ahnend an der Ampel und zack, alles aus. Wenn ich Glück hab springt er dann auch wieder an, scheint wohl das gleioche Problem zu sein. Hab auch den 8V.

      Wird Zeit fürn neues Audo. :(
    • Nur ma zur Info,

      hatte heute den G beim Service. Anscheinend war der Temperaturfühler am Ar.sch, denn trotz Drosselklappenreinigung kam die Drehzahlschwankung und auch das schlechte anspringen. Jetzt muss ich mal abwarten und hoffe dass das Problem endlich weg is.