1,4l Benziner macht Geräusche wie ein Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1,4l Benziner macht Geräusche wie ein Diesel

      Hallo...
      ich habe seit ein paar Wochen ein paar Probleme mit meinem Motor...
      ( Bj 01/2000 und 78000km gelaufen ) Dieser läuft einwandfrei, gibt aber im Leerlauf bis ca. 2600 U/min Geräusche von sich, die im Innernraum deutlich zu hören sind..vor allem im Vergleich zu vorher...so, als wenn man einen Diesel fährt. Oberhalb 2600 Umdrehungen sind diese schlagartig verschwunden. Dieser Effekt tritt in allen Gängen auf.
      Zunächst hatte ich die Vermutung, dass der Auspuff irgendwo bläst...aber wieder verworfen, da ja kaum drehzahlabhängig...
      ein Lagerschaden (Spannrolle, Keilriemen, Zahnriemen) ?? auch kaum drehzahlabhängig...
      Getriebe schliesse ich aus, da in jedem Gang...
      Bei geöffneter Motorhaube im Leerlauf ist die Ursache für das laute Laufgeräusch auch nicht zu lokalisieren. Er läuft konstant mit 750 Umin aber gibt halt ein wenig seltsame Geräusche von sich...
      Vielleicht kann mir jemand weiterhelfen, wo der Fehler liegt... auf jeden Fall hat es mit dem Antrieb zu tun, da im Test Radio und Lüfter ausgeschaltet waren. Es scheint so zu sein, dass der Fehler im kalten Zustand etwas stärker ist wie im warmen...
      Danke und einen guten Rutsch...

    • mit größter wahrscheilichkeit ist es die spannrolle die den geist ausgegeben hat. dann gibt die diese typischen rasselgeräusche von sich. Bei hoher drehzahl stabilisiert sich die rolle von selbst und rasselt eben nicht mehr ! bei dem motor mit deiner laufleistung wäre es nix neues. der 1.4er ist sowieso eine fehlkonstuktion mit dem riementrieb....
      Fahr schnellstmöglich zum freundlichen, oder zu einem der sich damit auskennt und lass den Zahnriemen überprüfem sonst droht ein Motorschaden.
      Guck mal bei ebay wieviele 1.4er Golf mit neuem Motor drinstehen ! Was meinste warum das so ist ? HEHE

      TDI
    • Wobei es auch die Wasserpumpe sein kann. Da die auch diese ein rasseln von sich gibt, wenn deren Halterung den Geist aufgibt. Aber auch hier droht ein Motorschaden, da die Wasserpumpe direkt vom Zahnriemen angetrieben wird.

      Auch von mir der Rat, schnellstöglich inne Werkstatt !!!

      Gruss
      Tosci

    • Frohes Neues....
      Also, ich war dann doch recht beunruhigt bezüglich der beiden Antworten
      ( Danke !!!) . Da ich die Spannrolle auch schon leicht in Betracht gezogen hatte, habe ich mich an Silvester daran gemacht die Zahnriemen-Abdeckung abzuschrauben und was soll ich euch sagen....das Ding war viel zu lose...
      alles zerlegt und tatsächlich...die Lauffläche der Spannrolle hatte sich verabschiedet und lag im Gehäuse....puuh..Schwein gehabt...
      Hab mir alles neu besorgt.... 2 Zahnriemen, Spannrollen, Umlenkrollen, Wapu
      ( zusammen 230 ¤ ) und einen Repleitfaden habe ich mittlerweile auch...morgen wird zusammengebaut...sollte er wieder laufen, werd ichs nochmal kurz posten.....

    • du brauchst das absteckwerkzeug für die beiden nockenwellenräder.
      bei dem motor ist es ziemlich schwer diese verhuntzten bohrungen zu treffen. wenn du es nicht schaffst hast du wieder einen motorschaden. das passiert sogar den mechanikern in den autowerkstätten.
      Das kannst du aber kontrollieren indem du den motor von hand durchdrehst und besonders im OT bereich auf wiederstände beim durchdrehen achtest. die ventile können nur minimal den kolben berühren. aber wenn der motor dann läuft dann klackert er wie ein sack muscheln ;)

      TDI
    • Diese Fixierstifte für die Nockenwellenräder bekomme ich morgen. Ich hatte mich schon gewundert warum die Markierung Nockenwelle und Kurbelwelle nicht genau übereinstimmten.
      Sicherheitshalber werde ich natürlich vor dem Starten das Ding nochmal durchdrehen und alles kontrollieren.... Einen Motorschaden möchte ich natürlich vermeiden :)

    • So..jetzt läuft er wieder...
      Mit dem Absteckwerkzeug für die Nockenwellen war es kein Problem (wenn man die Löcher im Motorblock einmal gefunden hat) die Steuerzeiten einzustellen. Im Repleitfaden stehen für den Ein-/Ausbau Zahnriemen eine Arbeitszeit von 2,2 Std. Ich habe mindestens 3mal so lange benötigt, aber egal. Erneuert wurden alle beweglichen Teile einschl. Wapu und ich hoffe,dass ich jetzt "Ruhe" habe....
      Bei MichaelNeuhaus habe ich gelesen, dass bei Motorschaden aufgrund gerissener Spannrolle unterhalb 100.000km eine 100%ige Kulanz gewährt wird.... da hab ich VW ja ne Menge Kohle gespart :))