Motorprobleme beim 1,4 16v

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motorprobleme beim 1,4 16v

      Hallo,

      habe folgendes problem: Bin am Montag 600km Autobahn gefahren, da war alles noch normal. Dann eine halbe Stunde später blinkt die Ölkontrolle rot und der Golf rasselt wie ein alter schiffsdiesel. Ölstand ist normal. Der wagen war vorher auch nicht zu heiss und hatte auch keine zu hohen drehzahlen. Dazu muss ich sagen, das im Mai letzten Jahres die Kolbenringe schon getauscht worden sind. Hat jetzt 44000 km drauf. Was könnte denn evtl. das problem sein? Ölpumpe (kein Öldruck)? was denkt ihr so?
      Fensterheber auf Fahrerseite ist auch schon kaputt gegangen, hab schon überleg ob ich auf den Golf hinten nicht doch besser Opel Kadett E draufschreiben soll.

      würde mich über tipps freuen

    • Wenn der Ölstand normal war, dann liegt das wahrscheinlich, wie bei mir mal, am Druck. Bei langen Autobahnfahrten behindert das "ständig im Kreislauf" befindliche Öl die Druckverhältnisse so, dass die Elektronik sagt, sie will nen Ausgleich haben. Durch das stehen, bzw. das öffnen des Deckels normalisiert sich das dann wieder.

      Im Stadtverkehr passiert sowas nicht, weil man durch Ampeln etc. ja auch mal steht.

      Ich habe mir einen Öldeckel der "neueren" Art gekauft, denn diese sind mit einem kleinem Ventil versehen, was für einen Druckausgleich sorgt. Kostet nicht viel. Ich glaub das waren um die 10 Euro. Kam nie wieder vor.

      Ich hoffe ich konnte das jetzt mit meinem technisch unversiertem Wortschatz verständlich erklären :)



      Andrea