starker Ölverbrauch???

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • starker Ölverbrauch???

      Hi! Mein Bora hat seit kurzem einen sehr starken Ölverbrauch (ca 200ml / 100km) woran kann das liegen?
      Bin nicht aufgesetzt (also schließe ich Ölwanne aus)
      Habe chiptuning von Wimmer
      Gruß
      Max

    • fahre das Auto IMMER warm (Öltempfühler eingebaut). Dann aber heize ich auch mal gerne.
      Ölflecken sind KEINE unterm auto
      vorher habe ich ca 500ml / 10.000 km gebraucht
      Gruß
      Max

    • sehr seltsam alles...
      also ich prüfe nicht immer an der selben stelle (bekomme halt nicht immer den selben stellplatz...) aber eben ist das immer.
      Was mir aber auffällt ist, dass, wenn ich lange nicht gefahren bin (z.B. über Nacht) der Ölstand NIEDRIGER ist, als wenn ich kurz fahre und dann 5-10 minuten warte (so wie mans auch machen soll). das macht gut 1/3 des weges Minimum/Maximum aus...
      Der Ölverbrauch scheint jetzt wieder wegzusein?!? Habe allerdings in der letzten Woche gut 1 Liter nachgekippt. jetzt hat sich auf meiner letzten fahrt (ca 1 Stunde autobahn normal + 40 minuten autobahn nicht unter 180, also eigentlich immer vollgas) nichts mehr geändert (zumindest nicht sichtbar...)
      Jemand ne idee?!? wieso braucht der plötzlich viel und dann wieder plötzlich nichts mehr?
      gruß
      Max

    • Original von M-A-X
      Was mir aber auffällt ist, dass, wenn ich lange nicht gefahren bin (z.B. über Nacht) der Ölstand NIEDRIGER ist, als wenn ich kurz fahre und dann 5-10 minuten warte (so wie mans auch machen soll). das macht gut 1/3 des weges Minimum/Maximum aus...

      Öl dehnt sich doch aus, wenn es warm wird. Ich glaube nicht, dass sich das nach 10 Minuten schon wieder in den "Urzustand" versetzt, oder?!

      Sei froh, wenn's nur sporadisch auftritt...manche haben das ständig (so wie meiner einer z. B.).
    • manchmal liegt sowas auch einfach nur am Bediener :D
      >duckundganzschnellwegrenn< ;)

      Orginal von Bensen
      Öl dehnt sich doch aus, wenn es warm wird. Ich glaube nicht, dass sich das nach 10 Minuten schon wieder in den "Urzustand" versetzt, oder?!


      4 Liter Öl dehnen sich aber nicht so stark aus, dass du dann 4,5 Liter hast! ;)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von variantdriver ()

    • RE: starker Ölverbrauch???

      Also ich kenne das Problem nur bei Longlife Öl VW 50601 und dann bei 1.8 oder 2ltr maschinen von VW. Weil das Vollsynthetiköl sehr dünnflüssig ist, verbrennt der Motor eher das Öl als wie es schmiert. Bisher habe ich so auch noch keine genau erklärung wie es kommt aber die die viel Autobahn fahren also hohes Tempo.

      gruss edwin