Meine Probleme mim 1.4er

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Meine Probleme mim 1.4er

      Hi !

      Hab einen Golf 4 1.4, 65.000km. Baujahr 2001
      Fahre ihn mit Super, weil er bei Normal-Benzin extrem laut scheppert beim Gas geben (Schonmal erstes Ärgernis mit dem Auto).


      Bei mir liegt folgende Symptomatik z.Zt. vor: (Ärgernis 2-7)

      (1) Extremer Ölverbrauch (1l/1000km). Der Ölmessstab war sogar mal ganz trocken !
      (2) Beim starten des Motors setzt er ab und zu (wenn es sehr kalt ist, über Nacht gestanden) ganz kurz aus nach dem Schlüssel-rumdrehen und startet dann erst. Schwer zu beschreiben. Klingt aber komisch. So als ob er kurz abwürgt und dann sofort an ist.
      (3) Keilriemen oder Zahnriemen (kenn mich da net so aus) quietscht dauerhaft. Aber sehr leise
      (4) Wenn ich etwas stärker Gas geb im 2. oder 3. Gang und dann wieder vom Gas ruter geh schleift es so komisch, metallisch nach. Scheint unterm Auto her zu kommen.
      (5) Fahr das Auto seit ca. 5 Monaten. Drei mal ist es vorgekommen, dass er beim einbiegen in eine Schnellstrasse, also starkem Beschleunigen im 2. Gang, auf einmal angefangen hat extrem zu ruckeln. Für ca. 2 sekunden.
      (6) Der Schalknüppel wackelt (etwa 2,3cm Spielraum) beim plötzlichem Gasgeben, wenn man vorher vom Gas unten war. Aber glaub des ist normal, oder ?

      Hab jetzt viele Gerüchte dazu gehört:

      - Wenn man immer brav zur Inspektion gegangen ist bekommt man bis zu 100.000km 100% Kulanz auf einen Motorschaden aufgrund Riemen-Riss. Würde sagen das passt bei mir gut zu Punkt (2) und (3) oder?

      - Hab einerseits gehört, dass der hohe Ölverbauch normal ist und man bestenfalls mit einem "belüfteten Öldeckel" abhilfe schaffen kann. Andererseits hab ich viel gelesen, dass das gar nicht sein kann, der Motor mit so einem hohen Ölverbrauch verschlissen ist und man einen Austasuchmotor bekommt aufgrund Werksfehler. Das wäre dann bei mir der Punkt (1). Was stimmt jetzt ??

      - Hab auch schon viel über Getriebeschäden beim 1.4er gehört (Punkt (4) und eventuell (6))
      Dass da irgendwie die Getriebewand wegen Materialfehler durchschlagen wurde. Dass sowas nach 65000km nicht vorkommen darf ist irgendiwe klar, oder ?

      Nebenbei leuchtet noch ab und zu für 2-3 Tage die gelbe CheckEngine-Warnleuchte. der Freundliche hat gesagt, dass da der Temperatur-messfühler verrostet oder defekt ist (fahr immer mit 90°). Reparieren muss man nicht (würde mal eben 180¤ kosten). Wenn es allerdings öfters auftritt ist das nicht so von Vorteil, weil man ja dann logischerweise nicht erkennt, ob die Warnleuchte wegen dem bekannten Fehler oder wegen eines schwerwiegenden Fehlers leuchtet.

      Um das ganze komplett zu machen gehen mir auch noch die Schepper und Knarz-Geräusche aus den Armaturen und von hinten links/rechts gehörig auf die Nerven. Wenn jemand bei mir mitfährt quietsch auch manchmal der Beifahrer-Sitz ziemlich arg.


      Aber der enorme Fahrspass und die wunderschönen, sehr modernen Armaturen (Kann mir keine schönere Beleuchtung vorstellen !!), sowie natürlich auch das Aussehen von aussen überlegen zum Glück noch den ganzen Problemen, so dass die Freude am Fahren noch besteht.

    • Lass mal deine Ventildeckeldichtung checken!!!
      Hatte letztens nen Golf mit der 75Ps Maschiene Bj.2001 und erst 34tkm runter von ner Bekannten mit sollte neue Bremsen kriegen und neue Kerzen und ich so die Kerzen am rausschrauben und was war beim 2. Zylinder nahm ich die Zündkerze raus und total verölt!!!Dichtung hin dadurch die Symptome 1,2,5 wie bei dir und ich dachte erst der LMM sei im ******!!!
      Also lass das mal checken wäre ne Möglichkeit!!

    • Original von golftuner
      Lass mal deine Ventildeckeldichtung checken!!!
      Hatte letztens nen Golf mit der 75Ps Maschiene Bj.2001 und erst 34tkm runter von ner Bekannten mit sollte neue Bremsen kriegen und neue Kerzen und ich so die Kerzen am rausschrauben und was war beim 2. Zylinder nahm ich die Zündkerze raus und total verölt!!!Dichtung hin dadurch die Symptome 1,2,5 wie bei dir und ich dachte erst der LMM sei im ******!!!Also lass das mal checken wäre ne Möglichkeit!!


      soweit ich weiß hat nen 1,4er gar keinen lmm ;)
    • RE: Meine Probleme mim 1.4er

      hallöchen,

      mit dem ölverbrauch stell dein auto auf 10W40 um dann kann es sein es wird besser.
      wenn nicht dann bleibt dir noch der einzige trost das 10W40 billiger ist als das öl was du jetzt drin hast (ich glaube 50% billiger)

    • RE: Meine Probleme mim 1.4er

      Original von dieselpowertdi
      hallöchen,

      mit dem ölverbrauch stell dein auto auf 10W40 um dann kann es sein es wird besser.
      wenn nicht dann bleibt dir noch der einzige trost das 10W40 billiger ist als das öl was du jetzt drin hast (ich glaube 50% billiger)


      Welch weiße Worte des dieselpowertdi :rolleyes:
    • Guten Tag !

      Das quietschen im Kalten Zustand kommt bei dir bestimmt auch von der Lichtmaschine wie bei meinen 1.4 !

      Wegen den Ölverbrauch geh mal zu deine VW Händler da gibts neue Öleinfülldeckel mit Entlüftung ! Soll angeblich was bringen ! einfach aus probieren !

      MFG

    • 2,5,6 hab ich auch ...

      das größte problem ist das ruckeln wenn ich vom gas gehe oder aufs gar trete ... kommt unregelmäßig vor! (drosselklappenstellmotor erneuert - nix gebracht, vw händler weiss auch kein rat ...)

      der schaltknüppel wackelt extrem ... hängt glaub ich mit dem ruckeln (5) zusammen weil der mit dem ruckeln im takt mit wackelt ... scheiss auto ...

    • Wegen dem Ölverbrauch!

      Habe auch den 1,4er! Meiner hat bis letztes Jahr auch ca 1l Öl auf 1000km gebraucht! Da habe ich bei meinem Autohaus nachgefragt und die sagten mir das wäre normal! Fand ich aber irgendwie nicht! Da hab ich dann in Wolfsburg angerufen und denen das erläutert! Die sagten dass es ein bekanntes Problem wäre, welches aber zu beheben ist! Ich müsste aber lediglich die Kosten selbst tragen! Die Kosten beliefen sich auf ca 3000 Euro! Das war mir zu viel, und da hab ich gesagt, dass ich das Auto (jedoch Leasingfahrzeug) sofort auf den Hof stelle wenn sie mir nicht entgegenkommen würden. Letztendlich tat VW das dann auch und somit habe ich bei einem Kilometerstand von ca 18000km fast den ganzen Motor gewechselt bekommen und siehe da, das Problem hatte sich erledigt! Kannst das ja auch mal versuchen! Musst den nur ein bisschen Druck machen, die kommen dir schon entgegen! ;)

      MfG

    • RE: Meine Probleme mim 1.4er

      Original von dieselpowertdi
      hallöchen,

      mit dem ölverbrauch stell dein auto auf 10W40 um dann kann es sein es wird besser.
      wenn nicht dann bleibt dir noch der einzige trost das 10W40 billiger ist als das öl was du jetzt drin hast (ich glaube 50% billiger)


      Geht das ?(?(

      Mir wurde mal gesagt, wenn einmal z.B. ein 0W... oder so drin war, muss auch immer wieder so eines rein, also kein niederwertigeres wie zb. 10W..., da sonst irgendeine Dichtung sich verabschiedet...
    • ich hab auch das Problem, wenn ich ruckartig vom Gas gehe, das er ruckelt.
      Und noch was lustiges.(Habe ich aber schon von anfang an)
      Wenn ich den Golf normal anmachen will...gurgelt er erst paarmal,bis er angeht.Wenn ich aber den schlüssel halb umdrehe, und warte bis die Benzinpumpe fertig gepumpt hat, und dann ganz rumdrehe, springt er sofort ohne irgendeine macke an.
      Meine Freunde meinen schon immer, das ich einen Diesel fahre und vorglühe... :D
      Vieleicht hat von euch auch einer das Problem mal gehabt, und weiß
      abhilfe...

      Gofl VI GTD bestellt am 09.07.09 ; 2,0 TDI "GTD" 170PS; DSG; Candy-white, ; RNS 510 'DYNAUDIO Excite' ; 4-türig inkl. elektr. Fensterh. ; "DWA+Einzeltüröffnung ; Berganfahrassistent ; Multif.-Lenkrad; Ablagenpaket; hintere Scheiben 65% abgedunkelt; Telefonvorbereitung Premium; Reifenkontrollanzeige; Park Assist. inkl. ParkPilot und Rear Assist; Raucherausf.; Spiegelpaket;Abholung beim Händler: 26.09.09 /Lieferzeit gerade mal 9 Wochen :thumbsup:

    • so wie ich es verstanden habe... würde ich sagen dk reinigen, aber da du eine neue hast... was nicht nötig war. tippe ich auf die spannrolle von zahnriemen.. da gabs mal probleme mit 1,4 und 1,6 motor....
      würde ich jetzt nicht lange warten... wenn der zahnriemen überspringt, hast du ein problem mehr :D
      und wegen ölverbrauch... besorg dir einen neuen öldeckel. das bringt abhilfe...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mopiede ()

    • Original von Mopiede
      so wie ich es verstanden habe... würde ich sagen dk reinigen, aber da du eine neue hast... was nicht nötig war. tippe ich auf die spannrolle von zahnriemen.. da gabs mal probleme mit 1,4 und 1,6 motor....
      würde ich jetzt nicht lange warten... wenn der zahnriemen überspringt, hast du ein problem mehr :D
      und wegen ölverbrauch... besorg dir einen neuen öldeckel. das bringt abhilfe...


      Jup, bei AKQ..Da fliegen die Spannrollen wie die Sau... :D

      Gofl VI GTD bestellt am 09.07.09 ; 2,0 TDI "GTD" 170PS; DSG; Candy-white, ; RNS 510 'DYNAUDIO Excite' ; 4-türig inkl. elektr. Fensterh. ; "DWA+Einzeltüröffnung ; Berganfahrassistent ; Multif.-Lenkrad; Ablagenpaket; hintere Scheiben 65% abgedunkelt; Telefonvorbereitung Premium; Reifenkontrollanzeige; Park Assist. inkl. ParkPilot und Rear Assist; Raucherausf.; Spiegelpaket;Abholung beim Händler: 26.09.09 /Lieferzeit gerade mal 9 Wochen :thumbsup: