!! HILFE !! Golf IV TDI 110 PS hat kein Power mehr!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • !! HILFE !! Golf IV TDI 110 PS hat kein Power mehr!

      Hallo, mein golf (kein PD) hat kein Power mehr war bei VW er wurde ausgelesen aber nichts festgestellt!! Also: er hat ladedruck die schaufelverstellung funktioniert!!! Er hört sich übrigens voll krass an (wie ein LKW) voll am nageln!!!
      Was könnte das sein? Laut dem naglen zu wenig Kraftstoff oder??

    • Evtl. der Luftmengenmesser? Such dir ein Auto mit dem gleichen Motor und tausch mal die Luftmengenmesser. Wenn´s das nicht gebracht hat, brauchst du ihn wenigstens auch nicht zu bezahlen.

      Viel Erfolg!

    • die Steuerzeiten stimmen 100%ig!!!
      und der LMM ist nichtmal n jahr drin!
      Mein auto ist ja im unteren sowie im oberen drehzahlbereich lahm da kann das doch nicht der LMM sein oder?? (schon ´wieder??)

    • Als der LMM bei mir hin war, war einfach alles Mist, über den gesamten Drehzahlbereich. Manchmal kam er, dann wieder nicht...
      Das wirkt sich glaube ich auch unterschiedlich aus. Die erfahrenen VW-Schrauber hier werden dir da sicher mehr zu sagen können :).

    • Marder biss kann nicht sein da alles dicht ist!
      Die steuerzeiten stimmen auch da ich sie nachgesehen hab und er rußt wenig (normal halt!!)
      Dieselpumpe!! da denk ich auch dass irgendwo das Problem liegt aber wo genau...?? ein VW meister meinte der Absteller oder Nadelhub geber ( am 3 Zylinder) den absteller hab ich auch schon neu!!
      Lief am anfang was besser nur jetzt ist gar nichts mehr mit leistung!!!
      Ach so manchmal blinkt das Vorglühsymbol!!!?!?!?

    • wie hast du die Steuerzeiten kontrolliert? ?(

      /edit
      Ich fass mal zusammen.....

      - keine Leistung
      - nageln
      - Vorglühkontrolle blinkt

      Also entweder der Zahnriemen/Spannrolle/Wasserpumpe, d.h. Steuerzeiten stimmen nicht mehr. Oder die Einspritzpumpe ist defekt. Oder du hast versehentlich Benzin getankt. ?(

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael ()

    • hmm... ich habe den gleichen motor...
      hatte schon mal den LMM ausgetauscht.. war ne gute endscheidung.
      hast die gummimembrane im turbo checken lassen..weil die wird auch hart..
      mach mal ne testfahrt mit VW mechaniker und angeschlossenem laptop... vielleicht zeigt der was an...

    • Die steuerzeiten hab ich gecheckt indem ich alles auf OT gestellt hab, also Nockenwelle (Unterdruckpumpe abgebaut...)
      Kurbelwelle, Dieselpumpe!!! War alles 100%ig

      Wie gesagt den LMM kann ich mir nicht vorstellen das der schon wieder kapputt ist!! Schon allein wegen dem nageln!! aber wenn ich heute nicht weiter komme fahr ich wieder mal zu VW!!! obwohl mir da auch keiner so wirklich helfen konnte die meinten es wär der Absteller (an der Dieselpumpe) war es nicht und ich bin 42 euro umsonst losgeworden!! auslesen geht auch nicht da müsste ich mein radio ausbauen meinte der meister!!!

    • achso!!! hab ich gestern abend rausgefunden wenn ich wärend der fahrt den Motor kurz aus (dabei den gang drin lasse) und dann direkt wieder an mache dann hab ich für ca 20 sec. meine Leistung wieder, das nageln ist weg...