Anschließen der Griffmuldenbeleuchtung?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Anschließen der Griffmuldenbeleuchtung?

      Hi Leute,

      wo habt ihr denn eigentlich eure Griffmuldenbeleuchtung angeschlossen? Ich wollte sie mit an den Schalter der elektrischen Fensterheber anschließen, damit sie angehen wenn ich das Licht anmache! Nun find ich aber bei diesem besagten Schalter nur ein dauer Plus und kein Kabel welches beim Lichteinschalten saft bekommt. Ist es nun möglich das Kabel nur an diesen Stecker zu ziehen oder muss ich mich damit abfinden, dass ich ein Kabel durch das ganze Auto ziehen muss!? Wäre dankbar für eure hilfe!

      Wäre auch für weitere Beleuchtungsideen dankbar!!! Hab mir schonmal überlegt die hochtöner farbig Hintergrund zu beleuchten. MAl sehen der Winter ist ja noch lang! :]

    • naja ich hab ja alles mal durch probiert und das sogar nochmal mit einer einzelnen LED ohne Vorwiederstand! Komischer weise hat die geleuchtet aber auch nur auf dem Dauerplus und Standard Masse. Grau-Blau hat ich auch mal wo gelesen aber es funktioniert eben nicht.
      Hab keine Ahnung warum das so ist.

    • wie kann man eine led ohne widerstand dranhängen?die hauts doch sofort durch.also schalt mal licht an und halt den prüfer an das grau/blaue.
      das sollte gehen.
      vielleicht läuft deine ganze elektrik nur auf 1,5v oder so?weiß ja nicht wieviel eine led verträgt.

    • Also da hab ich mich ja auch gewundert! ich hab ne 5mm blaue LED dran gehangen und damit gerechnet das die durch geht!!! aber sie ist noch ganz. Prüfgerät muss ich erst versorgen. Und ich hatte das Licht natürlich an wo ich das alles durchprobiert habe. Mit den anderen Kabeln ging es dann weder mit der 5er noch mit den 2 3mm LED's mit vorwiederstand. Es geht halt generell gar nicht auf anderen Kabeln.

    • Also, ich bin jetzt damit fertig.

      Für die Fahrertür habe ich von der Fensterhebereinheit das grau/blaue für Plus und das braun/graue für die Masse genommen.
      Für alle anderen Türen, habe ich das rote Kabel der Fenstereinheit für Plus und das grau/blaue für die Masse genommen. Ich weiss nicht wieso, aber bei mir ist die Masse geschaltet und nicht Plus.
      Des weiteren habe ich einen etwas höheren Wiederstand genommen. Bin bei 560 Ohm. Mit zwei Smd Led ist das Leuchten in der Mulde nur bei der echten Dunkelheit zu erkennrn. Super dezent.
      Soll sie aber richtig gut leuchten, sollte man max. 460 Ohm nehmen.

    • Danke für eure hilfe! War heute beim freundlichen und die haben gesagt das das minus also die masse geschaltet ist. Und so funktioniert es auch genauso wies Polish gesagt hat. SCheint wohl bei jedem so geschaltet zu sein.

      Bei VW ist halt vieles etwas anders! *g*