Widerliches Geräusch nach anlassen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Widerliches Geräusch nach anlassen

      Habe seit kurzem ein ganz widerliche krächzend schleifendes Geräusch nach dem Anlassen ...für gut 1sec. ...ist nicht immer da ... kommt mir aber so vor als wenn es jetzt immer öfters auftritt... zufällig jemand ne Ahnung aus dem Stehgreif woran das liegen könnte? :)

      Motor ist nen 1.4er mit rund 96k km

    • RE: Widerliches Geräusch nach anlassen

      Original von Wittkus
      Habe seit kurzem ein ganz widerliche krächzend schleifendes Geräusch nach dem Anlassen ...für gut 1sec. ...ist nicht immer da ... kommt mir aber so vor als wenn es jetzt immer öfters auftritt... zufällig jemand ne Ahnung aus dem Stehgreif woran das liegen könnte? :)

      Motor ist nen 1.4er mit rund 96k km


      Anlasser spult nicht aus
    • Original von Wittkus
      öhö ..könnte das ne kostspielige Reparatur werden oder kann man das recht günstig beheben?


      meistens hilft nur der Komplettaustausch. Sind eigentlich so Reparaturen die der etwas Geschicktere selbst machen kann und damit viel Geld spart.

      wasn für ne Maschine?? :Djaja 1,4er, hab schon gesehen, ist ein wenig fummelig

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von powered ()

    • Austauschen ja, muahaa....wenn Du ein Ersatzfederchen hast.

      Das gleiche Problem hatte ich vor zwei Wochen, Magnetschalter im Anlasser weggebrannt, dadurch kam er raus, aber rückte nicht mehr ein.

      Ich hab dann für 249 EUR bei Ebay einen neuen gekauft.

      War allerdings für einen 1964er Massey Ferguson Traktor :D

    • Wenn es hier schon um Geräusche beim Anlassen geht, dann muss ich auch mal was fragen.

      Mir ist letzten Sommer ein oder zwei Mal ein richtig wiederliches Geräusch beim Anlassen aufgefallen. Es war so eine Art Heulen für etwa 1-2 Sekunden, dass innerhalb der 2 Sekunden langsam lauter wurde und dann plötzlich wieder weg war.

      Was kann das gewesen sein?

      Steffen

    • Hallo...genau das Gräusch habe ich auch. Habe hier abe schon in der Suchfunktion einiges dazu gefunden. Man soll dann mal den Anlasser ausbauen und neu fetten. Werde das am WE mal in Angriff nehmen. Das Fett ist wohl weg oder hart geworden und daher spurt er nicht schnell genug ein.

      MfG Gordon

    • Wie ists denn nun aus gegangen?

      Kann mal ganz kurz und knapp jemand aufschreiben wie genau ich vorgehen muss und welche Teile ich ausbauen muss um am 1.4 AXP den Anlasser auszubauen, entsprechende Teile wieder gängig zu machen und wieder einzubauen?
      Dann mach ich das morgen "mal eben", bevor noch schlimmeres passiert..
      Schließlich soll der Wagen spätestens nächstes Wochenende verkauft werden - Und da macht sich ein nachlaufender Anlasser garnicht gut..

    • seid ca. 2 wochen hab ich ein Quietschen nachdem ich den Motor angelassen hab, das hässliche Geräuch ist dann noch ca. 3-4 sekunden da und dann auf einmal weg.

      muss ich mich wohl auchmal um den anlasser kümmern ... :(

    • Hello,

      ich habe auch dieses kreischen beim Anlassen. Allerdings bei meinem Bora. Habe gelesen das man eventl. ein Buchse beim Wechsel des Anlassers gleich mit austauschen soll.

      Kann mir jemand sagen, ob es die Buchse beim 2.0l Bora gibt und welche Teilenummer die hat!

      Danke

      Gruß FRank