TDI springt bei -15 Grad schlecht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • TDI springt bei -15 Grad schlecht an

      Hallo, fahre einen Golf TDI BJ 2001. Heute morgen musste ich feststellen, dass das Thermometer -22 Grad anzeigte. Schätzungsweise musste es dann im Carport mind. -15 Grad gehabt haben. Meinen Golf musste ich heute morgen 2x starten, da er das 1. Mal nicht durchzog. Ist das normal oder wird die Batterie bereits schwach? Merci Bastian

    • wahnsinn -22 grad, ich frier mir hier bei -2 grad mein **** ab :D...

      ich denke mal er weiß, das er den diesel vorglühen muss, ansonsten würde ich mir nich so den dammel machen, da es doch eventl. an der gradzahl liegen kann, weiß ja nich bis wieviel die audos getestet werden....

      rené

    • Wenn er das Vorglühen abgewartet hat und trotzdem die Probleme hat, dan würd ich doch glatt auf die Glühkerzen tippen.
      Fehlerhafte Gühkerzen machen sich erst bei solchen Temperaturen bemerkbar, da die modernen Diesel ansonsten ohne die "Rudolph-Diesel-Gedenkminute" auskommen.

    • na ja...ich hab auch einen diesel und auch das letzte mal wo´s -12°C hatte is er beim ersten mal nicht angesprungen....aber ansonsten eigendlich immer...auch bei -10°C
      und ich finde bei -22C darf er sich das mal erlauben oder?? :)) :D

      wenn er ansonsten bei "normalen" temperaturen gleich anspringt seh ich da eigendlich keinen grund zur sorge :)

      kannst aber ja man zum ADAC oder werkstätte fahren und mal die batterie testen lassen

    • Wenn der Diesel bei niedrigen Temperaturen schlecht anspringt liegt es zu 100 % an den Glühkerzen.

      Bei mir war es vor 2 Wochen auch genau gleich, da mein Diesel bei -10°C auch arge probleme hatte.

      Fazit nachdem mein Nachbar die Glühkerzen kontrollierte:
      2 komplett im A**** und die anderen 2 waren auch nicht mehr das gelbe vom Ei.

      Deshalb lass sie lieber mal kontrollieren denn wenn 1 defekt ist startet er auch schon schlechter.

      Grüße Alex

    • Kann auch am Sprit liegen.. de Winterdiesel aus Dortmund zum beispiel ist dann bei mri im Gebirg dennoch ausgeflockt und hat die Kiste lahm gelegt.. 2 PD Elemente hin, und über 1.000 Euros Schaden :(

      :P:D
    • Original von Cupra
      Kann auch am Sprit liegen.. de Winterdiesel aus Dortmund zum beispiel ist dann bei mri im Gebirg dennoch ausgeflockt und hat die Kiste lahm gelegt.. 2 PD Elemente hin, und über 1.000 Euros Schaden :(


      Genau das hab ich vor 6 Jahren mal erlebt mit einem Saugdiesel bei -18°Grad. Ich hatte mir damals einen Wolf gesucht bis ein daher gelaufener Rentner mir was von Russen und Krieg erzählen wollte und ich einen Liter Spiritus in den Tank gekippt hatte.....

      Allerdings würde ich das einem PD heut zutage sicher auch nicht antun aber ich finde den Ansatz zur Lösungssuche ganz gut.
    • Als ich neulich in der VW Werkstatt war, startete der Meister ohne vorglühen zu lassen. Als ich ihn daraufhin ansprach sagte dieser : ha ha bei den neuen Motoren brauchen Sie doch nicht vorzuglühen.

      Stimmt das ?!

    • Original von Cem
      Als ich neulich in der VW Werkstatt war, startete der Meister ohne vorglühen zu lassen. Als ich ihn daraufhin ansprach sagte dieser : ha ha bei den neuen Motoren brauchen Sie doch nicht vorzuglühen.

      Stimmt das ?!


      Genau das gleiche hat jemand auch zu mir gesagt...

      Zitat: Das haben se früher machen müssen, aber heut doch net mehr...

      Mein Golf hat, als es -8° waren schon an die 5sek. vorglühen müssen (also bis das Licht erloschen war)...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FireICE ()