1 Liter Öl nach 300 KM verbraucht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1 Liter Öl nach 300 KM verbraucht

      Hab nen G4, 1,4 Benziner 98er BJ.
      100.000 gefahren

      Ölkontrollleuchte (orange) blickt auf, 1 Liter Öl nachgefüllt, nach 3000 km wieder 1 Liter nachgefüllt (Werkstatt sagt, is in Ordnung)...doch nun, nach 300 km ist der Stand wieder unter Min...
      was soll ich machen? Was könnte das Problem sein?
      Bin gerade in der Firma...kann ich mir dem Auto noch nach Hause fahren?? (60 km) Oder lieber Abschleppen?

      Könnte es die Zylinderkopfdichtung sein?
      Kein Öllache unter dem Auto nach längerer Standzeit!

      Danke für eure Hilfe

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von ScHoMi ()

    • RE: 1 Liter Öl nach 300 KM verbraucht

      tippe auf die ZKD. Also die Kopfdichtung ;(

      Wobei du mal nachschauen musst welche Farbe dein Kühlmittel hat.
      ISt es rosa oder eher schlammig braun...
      Zieh auch mal den Ölmeßstab heraus und kotrollier da und am öleinfülldeckel ob es schlamm ablagerungen gibt..

    • RE: 1 Liter Öl nach 300 KM verbraucht

      Original von Scream999
      tippe auf die ZKD. Also die Kopfdichtung ;(

      Wobei du mal nachschauen musst welche Farbe dein Kühlmittel hat.
      ISt es rosa oder eher schlammig braun...
      Zieh auch mal den Ölmeßstab heraus und kotrollier da und am öleinfülldeckel ob es schlamm ablagerungen gibt..


      Kühlmittelfarbe ist rosa....wobei es eher nach organge aussieht ;)
      Öldeckel ist so'n bisschen schleimig voll Öl.

      Meine Werkstatt is 60 km entfernt....fahren oder lieber durch nen Kumpel abschleppen lassen??? Will das Risiko eines Motorschadens natürlich möglichst gering halten.

      was kostet denn ne neue ZKD...hat wer ne Ahnung?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ScHoMi ()

    • Serviceaktion 01/2003:

      Service-Aktion für den 1.4-l-Motor. Hier wird eine beheizbare Kurbelgehäuseentlüftung nachgerüstet, da es sonst zur Eisbildung im Motor und in Folge dessen zu Ölverlust und Motorschaden kommen kann. Betroffen sind die Modelle von 1997 bis 2000. Die Kunden werden nicht benachrichtigt.

      Das tritt immer dann auf, wenns draussen sehr kalt ist :P

    • Original von CurseHH
      Serviceaktion 01/2003:

      Service-Aktion für den 1.4-l-Motor. Hier wird eine beheizbare Kurbelgehäuseentlüftung nachgerüstet, da es sonst zur Eisbildung im Motor und in Folge dessen zu Ölverlust und Motorschaden kommen kann. Betroffen sind die Modelle von 1997 bis 2000. Die Kunden werden nicht benachrichtigt.

      Das tritt immer dann auf, wenns draussen sehr kalt ist :P


      Das könnte sein, Auto stand die vergangenen Jahre immer in der Garage, seit 1,5 Jahren nun nicht mehr...und dieser Winter is um einiges kälter als der letzte, oder? ;)
      Aber das dies wirklich der Fehler sein?? Tritt dabei wirklich dieser immense Ölverlust auf???

      Muss ich diese Nachrüstkosten selbst tragen??
      Nach Hause fahren oder abschleppen?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ScHoMi ()

    • versuch doch Deinen Motor noch zur Werkstatt zu bringen und Dir das Teil dann einbauen zu lassen...das geht zu 100% auf Kulanz und selbst wenn Du nen Motorschaden davon hast, bezahlt VW Dir nen Austasuchmotor zu 100% ... war letzte Woche erst bei nem Kumpel von mir so...morgens noch kurz zur Arbeit und zack motor aus und ging nicht mehr an...Motorschaden...abgeschleppt und jetzt hat er nen neuen Motor ohne etwas zu bezahlen!

      MfG Gordon

    • Original von CurseHH
      Serviceaktion 01/2003:

      Service-Aktion für den 1.4-l-Motor. Hier wird eine beheizbare Kurbelgehäuseentlüftung nachgerüstet, da es sonst zur Eisbildung im Motor und in Folge dessen zu Ölverlust und Motorschaden kommen kann. Betroffen sind die Modelle von 1997 bis 2000. Die Kunden werden nicht benachrichtigt.

      Das tritt immer dann auf, wenns draussen sehr kalt ist :P


      Gilt das nur für die 1.4er oder auch für den 1.6 16V ???
      Mein Ölverbrauch ist auch in der kalten jahreszeit gestiegen.....
    • hatte auch bei meinem 1,4er motorschaden, es blinkte die ölwarnleuchte, ich gleich nachgeschaut, kein öl am stab, also liter drauf, 20km später wieder, und was war da am stab.... metallspänestab abgewischt und wieder rein,w ieder trocken.... naja bei mir wars eine nockenwelle, die sich verflüchtigt hatte bei 52tkm.... kurbelwellenentlüftungsheizung war da schon lange nachgerüstet

    • als ich die überschrift gelesen hab war mir schon klar das es um nen 1,4er geht
      mein gott was hat sich vw gedacht als sie dieses rasenmähergeschoss auf den markt gebracht haben

      ich tippe auch auf die frostbildung geht aber soweit ich weiss auf kullanz


      mfg steve