HILFE!! Nach Chippen geht nichts mehr..

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • HILFE!! Nach Chippen geht nichts mehr..

      Hallo, an alle Bastler, Elektronikfreaks usw.
      Ich habe gestern meinen Tuningchip erhalten und diesen von einem Freund einlöten lassen. (Gebe aber nur mir die Schuld)
      Das Problem ist nun dass dieser Freund beim Löten nicht richtig gearbeitet hat, sprich 6 Lötpunkte mit abgerissen hat aber versucht diese von von anderer Stelle
      anzuzapfen. Jedoch anscheinend ohne Erfolg. Nach der Zündung geht meine ASR Warnleuchte(weiss leider nicht ob das ne allgemeine Warnlampe ist) im Kombiinstrument
      nicht mehr aus und der Wagen lässt sich nicht mehr starten.
      Ich weiss durchaus dass das Steuergerät so an die 900-1000 EUR kostet.
      Deshalb jetzt meine Frage an euch, seht Ihr die Möglichkeit da noch was zu retten, natürlich gegen Bezahlung. Ist es möglich das Steuergerät zu testen und den
      Chip doch noch korreckt einzulöten bzw. diesen auf Funktion zu prüfen???
      Bin wirklich am Verzweifeln und hoffe auf eure Hilfe. Vielleicht kennt Ihr einen Bastler mit entsprechendem Equipment der das Steuergerät retten kann.
      Bitte antwortet schnell.
      Ich könnt heuln, bin Student und hab nich die Kohle für was Neues.

      MFG A.Nagel

      Und bitte keine Posts von wegen das haste nu davon..
      jetzt ists eh zu spät und es geht um Schadensbegrenzung.

      Kurz zum Steuergerät: 0 281 010 702
      oder 038 906 019 fg :(:(