HILFE!!! 1.6 dreht automatisch hoch, geht im Stand aus!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • HILFE!!! 1.6 dreht automatisch hoch, geht im Stand aus!!

      Hallo Jungs,

      ich bin kurz vorm Verzweifeln! Mein 1.6 SR BJ 4/98 spinnt total.... Er dreht hoch bzw. gibt automatisch Gas ohne das ich das Gaspedal berühre. Es kommt immer wie aus heiterm Himmel.... Man steht entspannt an einer Ampel und wartet bis sie grün wird... Plötzlich dreht er einfach hoch... Nachdem man die bescheuerten Blicke der anderen Verkehrsteilnehmer auf sich gezogen hat, weil es schon irgendwo ungewöhnlich ist mit 3000 - 5000 Touren vor einer roten Ampel zu stehen, es sei denn man möchte seine Gummi in den Asphalt brennen. Aber nachdem ich dann ein paar hundert Meter gefahren bin, wo er natürlich auch automatisch Gas gibt, geht es wieder so schnell vorrüber wie es gekommen ist... Es gibt aber auch noch den gegenteiligen Effekt.... Anstatt Hochzudrehen, geht er einfach so aus und geht fast garnicht mehr an... das passiert aber immer nur im Stand, zum Glück! Sobald der Motor dann irgendwann seine Betriebstemperatur erreicht hat, was zugegebenermaßen sehr flott geht, wenn der Motor fast Vollgas gibt, legt sich das Problem und er fährt wie eine 1. Ganz schrecklich wird es wenn man den Motor aus kalten Stand ein wenig sportlicher fährt.... dann dreht er völlig am Rad und produziert beide Effekte nacheinander und sehr häufig.

      So ich hoffe wirklich, dass ich bei euch meine langersehnte Hilfe finde... Also, bitte helft mir!!!

      Mit freundlichsten Grüßen,

      brabus747

    • Könnte auch an einer Klappe liegen, die ganz nach Laune mal mehr oder weniger "auf" macht und dann wieder schließt. Kommt das bei Dir auch ab und an mal direkt nach dem Starten des Wagens vor, sprich im Drehzahlbereich von 0 -1500 etwa, die Nadel flackert, Gas wird genommen und gegeben, es läuft unrund, geht fast aus...?

    • Ne, das starten funktioniert eigentlich immer ohne große Probleme... nur wenn er mir dann halt nach ein paar hundert Metern ausgegangen ist, geht er nur noch sehr, sehr beschwerlich an, fast garnicht...

      Ich werd wohl mal zu einem VW-Händler fahren müssen, wundert mich nur, dass dieses Problem bislang noch nicht hier aufgetreten ist... Danke trotzdem für eure Hilfe und falls ihr noch irgendwelche Vermutungen habt, dann schreibt bitte!!

      MfG, brabus747

    • RE: HILFE!!! 1.6 dreht automatisch hoch, geht im Stand aus!!

      Tach auch,

      las mal den fehlerspeicher auslesen und stell das ergebniss ins Forum. Dann kann man genauere Aussagen treffen.

      Gruß

    • Das würde mich auch interessieren was da für Fehler hinterlegt sind,weil meiner macht da was ähnlichen.Und zwar wenn ich an eine Ampel rolle in der Schubabschaltung,dann den Gang herausnehme sackt die Drehzahl kurz unter 700 1/min ab fängt sich aber dann wieder.Wenn ich dann wieder anfahre dann ruckt es wie wenn man losreiten würde das aber auch nur kurz.Vielleicht wisst ihr da was das sein kann.Vielen Dank für eure Hilfe schonmal. Zum Motor 1,6l 74 kw APF.Wenn ich den Motor starte ist es auch mal so das die Drehzahl hoch und runter springt
      von 1200 1/min bis 700 1/min aber auch nur kurze Zeit.





      Mfg Falko

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von FalkoHettinger ()

    • ja, mein 1,6l hat auch mal solche anfälle gehabt. drehte auch hoch und ging ständig aus. wenn er aus war dauerte es eine weile bis er wieder an ging. die anzeige vom kühlwasser hat gemacht was sie wollte und esp wurde dann auch abundzu deaktiviert.

      bei mir war es der temperaturfühler vom kühlwasser. hat mit einbau ca. 20 euro gekostet..

    • Das Problem mit dem ausgehen hatt ich auch mal.

      Drosselklappe wurde gereinigt und an der Einspritzanlage waren Kontakte korodiert.

      Ich denk mit dem hochdrehen und ausgehen leigt wahrscheinlich nur an der verdreckten/defekten Drosselklappe.

      Also mal reinigen und dann weitersehen. ;)

    • Hi,

      ich tippe mal wieder auf das Standart-Problem "Drosselklappe". Die ist bestimmt verdrekt und die Klappe schließt nicht immer richtig und bleibt offen. Würde an deiner stelle aber auch mal zu einer Werkstatt fahren, aber nicht zu VW (weil zu teuer) und nicht nach ATU (weil inkompetent)...gut gemeinter Ratschlag.

      Gruß
      Daniel

    • So, da bin ich wieder... komme gerade aus der VW-Werkstatt, musste geschlagene 3 Stunden auf meinen Golf warten. Also Fehlerdiagnose lautete: Temperaturfühlergeber/messer war kaputt... kann auch nichts genaueres sagen, weil irgendwie war der Werkstattmeister sehr verschwiegen.
      Na ja, wie dem auch sei, jetzt läuft er gut, kein Hochdrehen, kein Ausgehen mehr.... hoffentlich bleibt es dabei!!!

      Hoffe vielleicht Einigen mit dieser Diagnose hier weitergeholfen zu haben. In diesem Sinne,

      MfG, brabus747

    • drosselklappe könnte hängen, geber für gaspedalstellung könnte sporadisch ausfallen, denn dann wird die drhezahl autom. hochgesetzt, damit man mit dem auto noch fahren kann