An die Motoren Spezis :-)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • An die Motoren Spezis :-)

      Ich habe vor ien paar wochen einen kleinen unfallschaden an meine ibiza PD gehabt!
      Bei dem Unfall ist an dem Ladeluftkühler ein kleiner Riss rein gekommen, an dem Wenn der Turbo angeht die luft enweicht!
      Der Wagen hat ausserdem unnormal gerusst!
      Wen ich vollgas gegeben habe war auf der strasse ein ca 4m langer schwarzer strich mit rus und die autos hinter mir musten lich anmachen vor lauter qualm!

      Gut neuen ladeluftkühler bestellt, in der zeit bis der gekommen ist habe ich so noch ca 700km gefahren mit defektmen LLK may 100kmh und immer unter 2000U/min damit der turbo nicht so viel läuft!

      jetzt habe ich einen neuen LLK eingebaut!
      Auto hat auch seine verlorende power wieder!
      Qualmen tut er auch weniger, nur wenn ich vollgas gebe ist immernoch ein ca 2m langer schwarzer strich auf dem aspalt!


      Habe schon das steuergerät 15min von der baterie geklemmt, damit es ein reset gibt von dem Steuerzeiten oder sowas!



      Hat einer eine idee warum der immer noch so viel russ ausstößt?

      Vielen dank
      Gruß
      Mike

    • abgas rückführ ventil

      standardmässig ist das ja immer angeklemmt von werk.
      das führt die abgase nochmals in den motor zurück, wenn du es abklemmst, dann bekommt dein motor ständig "neue" frische luft und der lader spoolt immer mit.

      er rußt auch weniger dadurch

    • Also ich habe es nicht extra abgeklemmt!
      Vieleicht duch den Unfall????
      Wo bitte klemme ich den wieder drann?
      Also ist es jetzt besser wen der ab oder drann geklemmt ist?

      Meiner russt je jetzt mehr als vor dem Unfall!


      Danke

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von jc84q ()

    • ich denke mal, durch das lange Fahren mit defekten LLK hat der Motor eine Weile lang überfettet und der ganze Ruß hat sich in der Abgasanlage angelagert.
      Da musste das Ding mal richtig freiblasen =)

    • Original von powered
      ich denke mal, durch das lange Fahren mit defekten LLK hat der Motor eine Weile lang überfettet und der ganze Ruß hat sich in der Abgasanlage angelagert.
      Da musste das Ding mal richtig freiblasen =)



      Ja das kann natürlich auch gut sein, bin jetzt erst oder schon 10km gefahren.!
      Hoffe das geht von alleine weg :(

      Danke
      Mike
    • Ich würde dir raten, fahr das Auto mal ordentlich warm. Danach auf die Autobahn und dann paar km Vollgas, alles was geht. Durch die lange "Russfahrt" setzt sich dein Kat, Auspuff etc. regelrecht zu. Der Ruß muss wieder raus, dann wirds auch besser. Vorher würde ich mir nicht die Finger dreckig machen und an der AGR rumspielen... (abgesteckte AGR = Verlöschen der Betriebserlaubnis)

    • Original von powered
      ich denke mal, durch das lange Fahren mit defekten LLK hat der Motor eine Weile lang überfettet und der ganze Ruß hat sich in der Abgasanlage angelagert.
      Da musste das Ding mal richtig freiblasen =)

      Genauso siehts aus. Am besten mal auf der AB richtig die Sporen geben, damit der ganze Schmodder rauskommt

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Ja mache ich wenn ich meine Cupra stangen drann habe!
      Ohne Stoßstangen Vmax ist etwas problematisch :D
      Da flattert ja das ganze Plastik!

      Danke Für die Antworten!

      Hoffe es geht wieder vonn alleine weg!


      Gruß
      Mike

    • RE: An die Motoren Spezis :-)

      Original von semah
      Habe schon das steuergerät 15min von der baterie geklemmt, damit es ein reset gibt von dem Steuerzeiten oder sowas!


      das bringt nicht viel...ich hatte mal mein steuergerät so voller fehler, dass gar nichts mehr ging.

      Nach 2 Wochen ohne Strom gings urplötzlich erst wieder...von daher denke ich, dass das ding den fehlerspeicher fast 2 wochen behalten kann ohne strom :D

      Gruß
      Ronny