Ölverbrauch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Ölverbrauch

      Hallo Leute
      Ich hab im Januar meinen Golf bekommen und bin eigentlich ziemlich zufrieden.
      Bin inzwischen so ca. 4200 km gefahren und habe gestern erstmals festgestellt, dass der gar nicht mehr zog. also ich bemerkte einen ziemlich hohen leistungsverlust.
      Hab dann erstmal nach dem Ölstand geschaut und der war schon beim Minimum.
      Jetzt ist meine Frage, ob das wegen dem niedrigem Ölstand war und wenn ja ob so ein hoher Ölverbrauch normal ist???
      Bitte helft mir mal weiter weil ich schon ziemlich verzweifelt bin :(
      MFG Dirsch

    • ich habe immerhin das doppelt geschafft 8500km... trotzdem schon verwunderlich, soviel öl sollte der wagen nicht verbrauchen...

      entweder war von anfang an nicht soviel drin (vw-spartaktik, wie beim kühlwasser...), oder deine fahrweise provoziert den hohen ölverbrauch ;)

    • Hallo,
      also ich hab bei meinem Golf V 2,0 TDI bei 20.000 km bereits 2 Liter Öl nachgefüllt
      dh 1l pro 10.000!!!! Finde das erhlich gesagt schon viel. Laut meinem Freundlichen wäre das absolut normal. Ltd. Werksangaben darf das Auto bis zu 1 l pro 1000 km (in Worten tausend :O) verbrauchen. Würde mein Auto soviel Öl verbruachen würde ich es sofort verkaufen bei den LongLife Ölpreisen 8o.!!!

      Ciao
      kondi

    • Original von Dirschihirschi
      Ja ich hab auch schon an mir gezweifelt, allerdings zieh ich ihn nie über 3000 Umdrehungen und hab einen Bezinverbrauch von 6,6l/100Km bei einem 2l TDI.

      Vielleicht liegt es daran das Benzin nicht so gut für Dieselmotoren ist???
    • Original von kondi
      Hallo,
      also ich hab bei meinem Golf V 2,0 TDI bei 20.000 km bereits 2 Liter Öl nachgefüllt
      dh 1l pro 10.000!!!! Finde das erhlich gesagt schon viel. Laut meinem Freundlichen wäre das absolut normal. Ltd. Werksangaben darf das Auto bis zu 1 l pro 1000 km (in Worten tausend :O) verbrauchen. Würde mein Auto soviel Öl verbruachen würde ich es sofort verkaufen bei den LongLife Ölpreisen 8o.!!!

      Ciao
      kondi



      Genau so sieht es bei mir auch aus. Schon komisch...

      Gruß
    • Tach alle zusammen. :)

      Ja es stimmt! Ein VW darf auf 1000 km 1,2L Öl verbrauchen! Wenn ihr mal in eurem mitgelieferten Handbuch nachschaut werded ihr auch fündig. ;)
      Wäre äußerst schlecht wenn ein Auto kein Öl verbrauchen würde. ?(

      Mein T4 hat tatsächlich 1L/1000km gebraucht und das war auch gut so.

      Die Schmierung der gesamten Motorinnenteile bei enormer Hitze und Druck kann nicht alleine nur über den zugeführten Kraftstoff erfolgen, wäre verdächtig wenn es denn so wäre. Dann würde ich mir nämlich eher mal ein paar Gedanken machen. 8) Und dann verbrennt nunmal ein Teil des Öls bei jeder Fahrt unter Last.
      Dann kommt es noch auf euren Fahrstil an! :D
      VW´s mit Turbo laufen im unteren Drehzahlbereich etwas fetter, damit der Turbo beim einsetzten nicht einer Belastung im Maximalbereich ausgesetzt wird, was jetzt aber nicht heißen soll, fahrt nurnoch Hochturig denn das verschlingt nochmehr Öl.

      Auto fahren war noch nie günstig. :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von badboy-greg ()

    • habe bei meinem 2.0TDI bei 12000km einen halben liter nachgefüllt.
      fahre viel langstrecke, auch gerne schnell und motor wird schon öfter ausgedreht - wenn warm.

      ölverbrauch soll ja auch am anfang normal sein. bin soweit zufrieden, wenn er jetzt bis zum service (~30000km) nur mehr einen halben liter braucht.

    • HI leute
      Hab grade nochmal Öl reingefüllt. War aber wohl ein bisschen viel :(
      Ist das wohl schlimm wenn der Ölstand ein bisschen über Maximum liegt?
      Aber mein eigentliches Problem hat sich irgendwie immernoch nicht behoben. Der zieht irgendwie wie ein Auto mit 60 PS, dabei hab ich doch 140 :(

    • Kommt drauf an, was Du für Möglichkeiten hast. Entweder über die Ablaßschraube was abzapfen oder an ne Tanke ect. fahren und nen Schluck absaugen lassen! Zuviel Öl wird z.B. über die Kurbelgehäuseentlüftung mit angesaugt und kann den Ölfilter verschmutzen.....

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von thommyfarmer ()