was würdet ihr tun? // zu geringe leistung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • was würdet ihr tun? // zu geringe leistung

      hi,

      habe folgendes problem:
      mein ARL (tdi pd 110kw) läuft seit ich ihn habe (seit 05/04) subjektiv extrem schlecht... wirklich festmachen kann ich es nur an der topspeed, die ich neulich auf der bahn sehr gut ausmessen konnte, da ich wirklich 15km freie fahrt hatte...

      eingetragen im schein: 214 kmh (oder sogar 216 ?!? habe leider den schein nich da)
      gelaufen laut tacho: 210 kmh
      gelaufen laut klima: 198/200 kmh (ständig gesprungen)

      jetzt habe ich im moment noch winterreifen drauf, allerdings denke ich nich, dass diese solch eine große abweichung bringen, zumal die sommerreifen 205/17" sind und die WR 195/16" ....

      was würdet ihr tun? leistungsprüfstand bei VW?!? leistungsprüfstand woanders?!? was kostet sowas?!? was muss ich tolerieren?!? habe mal gelesen, dass ich bis zu 5% abweichung tolerieren muss, alles andere gilt als mangel... das wären bei 150 ps aber ca. 8 ps!!!!!! dafür bauen sich andere schon fast einen chip ein!!!! *heul*

      ich könnt so k*******!!!! subjektiv läuft er auch ziemlich schlecht, allerdings habe ich das immer darauf geschoben, dass ich autos mit viel leistung gewöhnt bin...

      oder bin ich zu pingelig?!?

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Seeeebi ()

    • wieviele km hast du denn drauf?
      irgendwelche Fehler im Speicher?

      hast du sonst was dran gemacht?
      Spoiler? Heckklappenspoiler? Luftfilter?


      unter dem Threadtitel kann man sich nicht wirklich viel vorstellen
      wennst den noch entsprechend umbenennst, schauen vielleicht auch mehr Leute rein

      white rabbit 1999 - 2009

    • ist ein kleiner DKS dran
      lauleistung des motors ist jetzt 30 tkm
      habe mich bemüht, den motor gut einzufahren, d.h. 1000 km kein vollgas, erst nur bis 2000 gedreht, dann bis 3000, ab 1000 km langsam auch höher, habe mich bemüht, die ersten 1500 km kein vollgas zu geben (naja, bemüht eben...)
      motor wird viel für mittlere strecken genutzt (zwischen 30 - 100 km am stück; würde sagen, das macht 60 % der laufleistung) sonst auch mal 300 - 400 km am stück oder auch ein wenig stadt, aber kein übertriebenes kurzstreckenauto...

      fehler im speicher DARF er EIGENTLICH keine haben, zumindest wurde vor 4 tagen bei vw eine inspektion durchgeführt, die absolut unauffälig verlief...

      kein anderer Luffi, sonst nichts gemacht, weder motor noch karosse

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Seeeebi ()

    • sogar mein 74KW läuft mit den 15km Anlauf Tacho 200, also scheint deinem doch etwas Leistung zu fehlen. Wenn im Fehlerspeicher nix steht (steht im Speicher eigtl wenn der LMM platt ist?) vll doch mal irgendwo aufn Leistungsprüfstand.

    • Kann an den Winterreifen liegen -> höherer Rollwiderstand.

      Bei mir war mal die Abgasrückführung sehr zugesetzt (gleicher Motor). Es gab keine Fehler im Speicher aber ich kam hinter den 130er PDs oder auch den TDCI Motoren im Mondeo nicht mehr im Spurt hinterher.

    • Ich würde wetten, dass es am LMM liegt - fahr doch zu VW und hol Dir im Austausch nen neuen für 70 Eur - ist ja nicht soo teuer und der Aussicht auf Besserung ist meiner Meinung nach recht hoch =)

    • bau den lmm mal aus, reinige ihn ordentlich und guck, was dein wagen danach sagt =)
      meist sind die nämlich nciht kaputt sondern nur mit öl zugesetzt, denn dann funzen die nicht mehr :(
      hast du denn noch normalen turboeinsatz?
      wie chris schon sagte, kann das auch an der agr liegen, ab er nach 30tkm ehr unwahrscheinlich :]

    • Also entweder AGR oder LMM ...
      aber eigentlich müsste man das ja beides auf dem prüfstand sehen...

      @chris: habe ich mir auch schon gedacht, aber finde ich eigentlich recht unwahrscheinlich, da er empfunden genausogut oder schlecht läuft wie mit sommergummis...

      @powermac: danke, ich denke, das hebe ich mir als letzte möglichkeit auf, da ich vom innenleben meines motors leider nich so viel ahnung habe und auch keine werkstatt daheim... also wenn es daran liegen sollte, dann werde ich das wohl bei vw (oder einer freien) zur prüfung in auftrag geben müssen... und das wird richtig teuer... *heul*

      Naja, danke auf jeden fall, ich werde mich mal bemühen, einen prüfstandlauf zu arangieren (natürlich möglichst kostenneutral... :])
      und falls das nichts hilft, werde ich mir agr und lmm mal vornehmen...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Seeeebi ()

    • Original von Seeeebi
      Also entweder AGR oder LMM ...
      aber eigentlich müsste man das ja beides auf dem prüfstand sehen...




      Den LMM kann man per Diagnose-Gerät testen.
      Kann jeder :) oder jemand mit VGA-Com und Laptop.
      Eine Testfahrt ist da die schnellste und kostengünstige möglichkeit.
      Einen Prüfstandlauf ist meines erachtens nicht nötig.
      Der sagt Dir ja nur was Du im Prinzip schon weißt. Eben das dein Motor zu wenig Leistung hat.
      Aber warum weißt Du dann immer noch nicht. Nebenbei kann sowas locker 100EUR kosten.
      Eine Testfahrt eledigen manche Werkstätten für einen Betrag in die Kaffeekasse.

      Ich würde zum :) fahren den Leistungsmangel reklamieren mit dem Hinweis auf dem LMM.
      Der neue LMM kostet Dich ca. 80 EUR bei VW.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von powermac ()

    • das problem ist, das im fehlerspeicher nix drinsteht (zumindest gehe ich davon mal aus), da der wagen grade in der inspektion beim :D war und der wohl hoffentlich auch bemerkt hätte, wenn ich einen eintrag im fehlerspeicher hätte....
      ausserdem ist leistung ja auch immer was subjektives... ich hab halt leider keinen anderen arl im vergleich, ich weiß nur, dass er für mein empfinden zu schlecht geht und das mich das aufregt... andererseits könnte es ja auch am erhöhten rollwiederstand der winterreifen oder ganz einfach daran liegen, dass ich einfach einen schlechten motor erwischt hab...

      Wird bei einem tauschmotor eigentlich der LMM auch getauscht oder ist das noch der alte? weil wenn der getauscht wird, dann denke ich nicht, dass der nach 30 TKM wieder platt ist, oder?!?

      garantie hab ich (endlich) seit dieser inspektion auch wieder (oder vw-sonstwas-versicherung, keine ahnung wie das heißt) sodass alle meine teile auch endlich wieder wie von einer normalen garantie getragen werden. davor hatte ich nur diese bescheuerte car-garantie

      DANKE auf jeden fall für die freundliche hilfe....

    • Um einen defekten LMM zu erkennen kommst Du um eine Testfahrt nicht herum.
      Weil ein LMM in den seltesten Fällen im Fehlerspeicher auftritt.

      Oder Du bstellst Dir einfach einen LMM zB. hier: (hab ich grad selbst verbaut)
      cdf-lauchheim.de/catalog/produ…/26_49_51/products_id/156

      Alleine schon deswegen weil es ja noch der erste LMM vom alten Motor
      sein könnte. Und der hat es bestimmt hinter sich.
      Und wenn der neu war kann der auch schon früher als 30tkm das zeitliche segnen.

    • reinige doch erstmal die agr und den lmm!
      hast du vernünftigen turboeinsatz?

      wenn das problem danach weiter besteht, dann zieh einfach mal den stecker vom lmm ab und guck, ob der wagen dann schlechter oder genauso gut geht....