Probleme mit Regensensorstart bei Motorstart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme mit Regensensorstart bei Motorstart

      Hallo Leute,

      da mein Regensensor gute Dienste leistet, habe ich den Wischerhebel eigentlich immer auf Intervall (die Einstellung, in der der Sendor funktioniert). Mir ist nun aber aufgefallen, dass trotz Regen und nasser Scheibe der Sensor nicht funktioniert, wenn ich den Motor anlasse und der Hebel schon vorher auf "An" war. Habt ihr das gleiche Problem?

      Ich muss so den Wischer aus- und wieder anschalten, damit der Sensor funzt...... Komisch... :baby:

      Gruß,

      Pascal

    • wenn die Info nutzt, ich glaub bei MB es anders erlebt zu haben.

      Aber so, wie beschrieben ist es beim Goilf IV normal. Ich betätige in diesem Fall dann nicht den Hebel, sondern nehme die Feineinstellung. Sobald die verändert wird, ist auch der RS aktiv.

    • Trotzdem nervt das..
      MB hat das nicht, da ist er immer an wenn der Hebel entsprechend steht..
      Kann man da nicht was basteln?
      Irgendwie das Relais verarschen und anstelle vom Zündungsplus 'nen Dauerplus dranhängen oder so? Oder wischt der dann auch wenns Auto aus ist.. ? :)

    • lass es lieber, stell dir vor, du überholst mit einer windschutzscheibe voll insektenresten, und dann geht plötzlich der scheibenwischer an, weil der typ vor dir die wascher betätigt hat. dann siehst du kurzzeitig nur noch einen fetten schmierfilm.

      gruss
      krude

    • Mich würde viel mehr stören, wenns in der Nacht regnet und mein Karren die ganze Nacht in der er rumsteht schön brav die Fenster putzt. Dann freu ich mich morgens wenn ich anschieben darf..

    • hallo,
      ich glaub das steht auch in der Golf Anleitung drin, das der Hebel wenn der Motor aus war, immer nochmal zurück und wieder auf "Intervall" stellen muss um den Sensor wieder zu aktivieren.
      ;)

      Is aber bei mir auch so!

      mfg
      Jürgen

    • Stellt euch mal vor, ihr macht im Winter den Motor an und die Scheibenwischer sind festgefroren ! Wenn dann auf Intervallstellung der Wischer angeht, schruppen die Wischerblätter übers Eis oder der Wischermotor kann durchbrennen. Ist es doch sinnvoll, wenn man bewußt den Scheibenwischer einschalten muß.

    • Die Antwort von Dirk ist sehr Plausibel. Das kann aber auch mit der Art des Digitalen Eingangs des Regensensors liegen. Es gibt Flipflops die
      eben nur auf positive Flanken (Einschalten) reagieren. Das macht die Steuerung nicht so Störanfällig.