xenon zünden nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • xenon zünden nicht

      hallo,
      habe heute meine nagelneuen xenons (bora) verbauen wollen.
      Die Scheinwerfer sind Baujahr 11.15.04!

      Das ganze habe ich mit den 10 auf 12 pin Adaptern von Kufatec
      angeschlossen.

      Es funzen auf der Fahrer und Beifahrerseite aber nur die Blinker,
      Standlicht & Fernlicht.

      Die Xenon Lampen gehen nicht mit an, wo soll ich den
      Fahler suchen?

      mfg
      marc

    • Hey,
      ja die Brenner sind drin & auf in Ordnung.

      Habe die Sicherung 20 & 21 für das Abblendlicht geprüft, die sind
      io. Die anderen Lampen funzen ja...

      Kann es sein, das kein Strom vom Hauptlichtschalter
      weggeht?

    • Hallo,
      da ich die Frontschürze noch ab habe, konnte ich nun gut
      die beiden Scheinwerfer überprüfen.

      Die Scheinwerfer sind alle beide vollständig, inkl Brenner.
      Außerdem sind die Steuergeräte an der außenseite
      vorhanden. Ich habe die Dinger mal abgeschraubt, die
      sitzen aber sicher & fest.

      Es gibt keinen Wackler in den Scheinerfern.

      Mal angenommen, ich würde von pin 56&56 des Hauptlichtschalters
      (den ich erst kürzlich ersetzt habe!!!) keinen Strom zum
      ansteuern des Abblendlichts bekommen, wäre das eine
      Möglichkeit???

    • Das prob ist, dass Ding kann ich nicht fahren.
      Habe keine Ansaugbrücke drauf. Mußte mich
      heute schon zum lacker abschleppen lassen - da steht er nun!?!!?

      Ja, Fehlerspeicher wäre theoretisch möglich.

      Wer kann mir was zur Theorie mit dem Hauptlichschalter sagen??

    • Original von Turbo-GTI
      Sind die Brenner drinnen und auch nicht defekt?
      Sicherung in Ordnung?


      Wie sieht das denn aus wenn ein Brenner defekt ist ?
      Mein rechter funzt seit heut morgen auch nemmer. :(
      Kabel sind i.O.
    • Original von Mogul
      Original von Turbo-GTI
      Sind die Brenner drinnen und auch nicht defekt?
      Sicherung in Ordnung?


      Wie sieht das denn aus wenn ein Brenner defekt ist ?
      Mein rechter funzt seit heut morgen auch nemmer. :(
      Kabel sind i.O.


      Bräuchte da noch die Antwort. =)
    • Original von Mogul
      Ich hoff die Birne, würd aber gern wissen woran man ne kaputte Birne erkennt ?
      Is da auch n Faden lose wie bei ner normalen H-Birne ?


      zu 90% sind immer die STG im A.........