Hilfe! A6 Türgriffe eingebaut und nix geht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hilfe! A6 Türgriffe eingebaut und nix geht mehr

      Hallo

      Ich hab ein riesen Problem. Bei meinem 4er Golf (Bj.1998)
      HAbe ich in den vorderen Türen A6 türgriffe neues Model.

      Das alte Schloß habe ich beibehalten neuen Zug für den außeren Türgriff hergestellt. Und innen ist halt noch der ganz normale Zug drann für den Innenraum.
      Alles war bestens. Türen gingen zu und wieder auf. Absperren per funk ging problemlos (Die Türgriffe sind ohne Schlösser) Ich mich gefreut zum Supermarkt gefahren. Komm wieder raus, offnen per funk, ziehe am Griff auf der Fahrerseite, nix passiert. Ich denke: Mist hat mein Zug nicht gehalten und geh zur Beifahertür aber auch nix. Ich also durch den Kofferraum rein.
      der Innenoffner funktioniert aber auch nicht. Ich sperre per Funk/ oder dem Innenverrieglungsknopf auf und ab die Knöpfe gehen hoch und runter es gibt ein Geräusch als würde die Tür entriegelt. Aber sie bleibt zu.

      Was könnte das sein? Kann es sein das das daran liegt das die schließzylinder nicht mehr im Schloß stecken?
      Ich hoffe es weiß jemand Rat.


      Gruß Outlaw

    • das klingt stark danach als wäre der zug auf beiden seiten (linke tür + rechte tür) am griff außen abgegangen.

      soweit ich weiss muss, um von innen öffnen zu können, der zug auf beiden seiten (türgriff innen und türgriff außen) eingehangen sein.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von noone ()

    • hmm das ist das erste was ich höre aber so richtig vorstellen kann ich es mir nicht. Und das er gleichzeitig auf beiden seiten flöten geht wäre auch ein großer Zufall aber ich geh dem mal nach. Hat noch jemand ne andere idee?

    • Habe ich auch mal gehabt beim Lupo.

      Hatte ihne nach dem LAcken zusamen gebaut und dann ging der einzige griff net mehr auch net von innen und die Türe war zu!

      Musste das Schloss mit dem Knippeinsen herrausbrechen das war defekt, zum GLück war die Türverkleidung noch net drauf.

    • wenn der zug zu stramm wäre würde die türe nicht richtig schließen und aufspringen wenn man an der tür zieht. die ganze zeit hat alles funtioniertwir haben natürlich alles ausprobiert bevor wir die türen das erste mal zugeschlagen haben. stimmt das jetzt wirklich das beide züge gespannt sein müssen damit der innenzug funzt?

    • nein

      Wenn der Zug zum Aussengriff zu straff ist, bekommst du die Tür nicht auf. Weder von innen noch von aussen.
      Das Schloss hat dann einfach zuviel Vorspannung.

      Konstruktionsbedingt schliesst die Tür aber ganz normal.

    • riiiichtiiiig!
      Sag ich doch!
      Bei den 4er Griffen ist ja ganz einfach den Zug zu lockern,mitn Schraubendreher.
      Wie es bei den A6 Griffen is,k.A....

    • wie schon mehrmals gesagt, ist das ein typisches symptom für einen zu fest sitzenden entriegelungszug. am anfang gehts ein paar mal, kaum steht das auto ein weilchen geht die tür nicht mehr auf.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von G4-sTyLeZ ()

    • ja aber wie soll der denn fest sitzen? und dann noch an beiden seiten gleichzeitig? schloß schließt ja ganz normal auf und zu einzig die ganz normale offnungsmechanik funzt nicht. Und zuviel spannung ist ganz sicher nicht drauf wir haben das stahlseil extra neu angefertigt ein mm länger und die tür öffnet garnicht weil man die klinke nicht so weit ziehen kann. Höchstens ausgehängt das könnt ich mir noch vorstellen

    • ich hatte die tür als ganzes bekommen mußte nur mein schloß einbauen und sie montieren. ich habe nen nen zug gebaut damit man von außen aufmachen kann. wir haben mit einem Schraubenzieher bei geöffneter tür das schloß einrasten gelassen. und es ist ganz normal wieder aufgesprungen wenn man die klinke gezogen hat. Man konnte die klinke ganz normal ziehen. das geht auch jetzt noch nur das es einfach nicht mehr das knacken des öffnungsmechanismus kommt. wir haben die tür ca. 10 mal geschlossen und geoffnet und alles ging super. was ich nur nicht mehr genau weiß ist ob wir die tür auch abgesperrt hatten und wieder aufgesperrt haben und dann nochmal zu probieren aber ich denke schon. Nur halt bei der ersten fahrt ging nischt mehr

    • Hallo

      Noch mal an alle mit A6 Türgriffen bin echt am verzweifeln.

      Also ich habe mittlerweile ca. 20 längen ausprobiert um die richtige länge für den Zug zum Türgriff (außen) hinzubekommen. Es funktioniert einfach nicht.
      Ich kann die Tür ganz normal auf und zumachen alles funzt außer wenn ich absperre dann geht garnix mehr da geht die tür weder von innen noch von außen wieder auf und läßt sich erst wieder öffnen wenn ich den Agregateträger (bei geschlossener tür!!!) ausgebaut habe und den zug an den außentürgriff aushänge. Ich weiß echt nicht mehr was ich machen soll HELP
      Muß man da am schloß vielleicht irgendwas ändern das es funktioniert? wenn ich den zug so kurz mache das er überhaupt keine vorspannung hat, reicht
      der weg des griffes nicht aus um die tür zu entriegeln.

      Irgendwelche vorschläge/Ideen?