traktionsprobleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • traktionsprobleme

      mooschee,

      ich hab da mal ein probz, bei dem mir bis jetzt auch keiner weiter helfen konnte:
      wenn ich im ersten anfahre und der turbo loslegt, fängt mein 4er so ab 4000- 4500rpm ganz schön übel an zu "hüpfen" (an der vorderachse). ist ganz schlimm wenns regnet bzw. nass ist!
      dann gibts richtige schläge an der vorderachse und motor.
      was ist das und was kann ich dagegen machen?
      hab die vermutung das es an den pneus liegt (michelin sport pilot 225/40 oder 45?/17)

      danke im vorraus =)

      p.s. ihr seid, wie immer, die rettung!!! :]

    • das problem hab selbst ich mit meiner 1.6er gurke und meinen 195/65er schlappen! :D
      glaub das liegt wohl generell am golf IV!

      mfg Tim

    • :O :O :O

      das kann - darf einfach nicht "NORMAL" sein!!!
      ich weis schon wie es sich anfühlt - anhört wenn reifen durchdrehen.
      mein problem ist da schon etwas anders.
      das ist doch mal sch**sse!

      @ turbo gti
      hast du das problem auch, da deiner ja wesentlich mehr leistung usw. hat.

      für was brauche ich dann noch mehr leistung wenn es sich nicht beheben lässt und ich keinen ordentlichen vorschub bekomme :O :O :O

      danke

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von 7500rpmGTI ()

    • Stempeln der Vorderachse ... ist ganz normal und logisch :rolleyes:

      Vielleicht einfach etwas sensibler Gas geben, dann klappts auch mit der Beschleunigung im 1. Gang.

      Manchmal frag ich mich echt .. ach ich hör lieber auf 8)

    • Original von 7500rpmGTI
      für was brauche ich dann noch mehr leistung wenn es sich nicht beheben lässt und ich keinen ordentlichen vorschub bekomme :O :O :O


      das hat nichts mit "Unsinn" oder so zu tun, sondern eher mit Logik
      is ja logisch, dass Reifen bei Nässe schneller durchdrehen
      und da der Turbo doch viel Drehmoment aufbaut, "stempeln" nunmal die Vorderräder, weil du die Leistung in bestimmten Situationen nicht auf die Straße bringst


      wenn du etwas länger mit dem 1.8T fährt, bekommst du das aber auch noch raus - Vollgas ist nicht immer alles ;)

      white rabbit 1999 - 2009

    • is normal..... bei mir blinkt dann noch komischer weise es ESP Licht :D bis er abregelt und kein Gas mehr annimmt

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von kippi ()

    • Original von 7500rpmGTI
      :O :O :O

      das kann - darf einfach nicht "NORMAL" sein!!!
      ich weis schon wie es sich anfühlt - anhört wenn reifen durchdrehen.
      mein problem ist da schon etwas anders.
      das ist doch mal sch**sse!


      Vielleicht hättest du dir für solche Spielerchen ein Auto ohne ASR, EDS und/oder ESP kaufen sollen. ;)