1.4rer Startprobleme + K&N Kit

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.4rer Startprobleme + K&N Kit

      Hallo liebe community

      Also ich hab ins Thema gleich zwei Sachen geschrieben da ich nicht extra zwei threads aufmachen wollte.

      ALso ich hab bei meinem 1.4rer Gelegentlich Startproblem. Aber diese Sind komplett untypisch. was ich damit sagen will es kann sein das ich Fahre dann stell ich ihn ab will starten auf einmal geht nichts mehr. Anlasser läuft alles normal aber geht nicht an. Dann 2 min später probier ichs nochmal und er Springt sofort an!

      Kann mir jemand sagen womit das zu tun hat ?

      Meine zweite Frage bezieht isch auf nen Sportluftfilter (momentan ist keiner Verbaut) also ich wollte mal fragen wie ein Sportlufi meinem Auto tut. Das es keinerlei Leistungszuwachs Bringt ist mir schon klar nur wollte ich mal wissen wie es vom Sound her is oder so. oder Obs zu extrem ist.

      Hab momentan ne Bastuck anlage drauf...

      ps: so nebenbei würde mich interessieren was ihr von so nem Chip halten würdet. den bei ebay werden oft chips um die 100 euronen angeboten mit 8-10 ps leistungs steigerung.

      Mfg manuel

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TweeK ()

    • K&n 57i macht nen schönen klang...
      ab 5500 hört der sich verdammt geil an..

      Mit Auspuff und Auspuffanlage und Tüv soll es probleme geben wurde mir heute beim Tüv gesagt..

      habe es trotzdem eingetragen bekommen...

      ist halt ermessenspielraum des Prüfers...

      unterschiede wie tag und nacht..

      Probier es einfach aus..


      Gruß

      Sleepwalker

    • @Tweek : also von diesen chips direkt finger von lassen und damit abfinden das man aus nem 1,4er einfach sonst nichts mehr rausholen kann - es sei denn du machst nen motorumbau oder tauscht ihn gleich ein gegen einen andren stärker motorisierten.

      Was den KN Filter angeht siehe Vorredner.

      Deine geschilderten Probleme mit dem anspringen habe ich auch - bei mir ist laut Werkstatt der Drosselklappensteller defekt. Ein Freund der bei VW arbeitet will das die nächsten Tage nochmal checken.

      Lass diese am besten mal überprüfen bzw. reinigen!

    • Mein weiser Rat wie immer Fehlerspeicher abfragen.
      Für startschwierigkeiten ist auch oft ein defekter Kühlmitteltemperaturgeber verantfortlich. Einfach ern. kostet nur 24€. geht eh früher oder später kaputt.
      Zum K&N Kit sag ich nur. wie kann man sich sonen mist einbauen.
      Und diese rumheulerei immer wegen der niedrigen leistung im 1.4er.
      Was is der 1.4er ? Riiiiiiiichhtiiiiiiiggggggggg Der kleinste motor in der Golf4 Palette. Das heisst das dieser Motor grade gegen den Rollwiederstand ankommt. Von beschleinigung kann da nicht die Rede sein ;) Und ja es kann sein das ich von meinen 161kw verwöhnt bin =)

      TDI
    • Original von Wingmaster
      Mein weiser Rat wie immer Fehlerspeicher abfragen.
      Für startschwierigkeiten ist auch oft ein defekter Kühlmitteltemperaturgeber verantfortlich. Einfach ern. kostet nur 24€. geht eh früher oder später kaputt.
      Zum K&N Kit sag ich nur. wie kann man sich sonen mist einbauen.
      Und diese rumheulerei immer wegen der niedrigen leistung im 1.4er.
      Was is der 1.4er ? Riiiiiiiichhtiiiiiiiggggggggg Der kleinste motor in der Golf4 Palette. Das heisst das dieser Motor grade gegen den Rollwiederstand ankommt. Von beschleinigung kann da nicht die Rede sein ;) Und ja es kann sein das ich von meinen 161kw verwöhnt bin =)


      jo von dem kühlmittelgeber hab ich auch schon gehört! das der die ursache sein kann! nur wo is der ?

      weil es tritt ja nicht regelmässig auf einfach gelegentlich! voll bescheuerd!

      drosselklappe habe ich erst gereinigt und das hat nichts gebracht
    • ...ich hab schon viel getestet...BMC Airbox, K&N Platte und auch 57i offen...sorry, alles für den Popo...

      - die Airbox hat zu wenig Durchlass = Leistungsverlust
      - die K&N Platte bringt nix ausser nem kaputten LMM
      - der offene K&N bringt Leistungsverlust ohne Edne, weil der Motor so verbrennungshemmende Warm- bzw. Heißluft bekommt...

      Warum generell alle geölten Sportluffis Müll sind? Der LMM misst via Heißfilm und auf diesem Heißfilm brennen sich die Mikro-Öltröpfchen der Luffis fest und zerstören somit nach und nach den LMM...und das bedeutet einen schleichenden Leistungsverlust...

      Optimal (sagt jeder Vergleich dieser ganzen Systeme auf dem Prüfstand) ist es den original Papierfilter alle 5000 km in die Tonne zu kloppen und fertig...

      Mir fällt nun kein vernünftiger Grund mehr ein, warum man dafür Geld ausgeben soll...es sei denn man muss unbedingt mit nem lauten 57i den Prinzen im Dorf reissen...*peinlich*

    • danke für eure antworten! naja ich find sowas eh etwas peinlich gross viel lerm machen und dann keine pferde unter der haube ?(

      werde mal den kühlmittelfühler tauschen!

      mfg manuel

    • also zu dem problem mit dem starten. das kenne ich. bei meiner freundin was das das gleiche. bei ihr war der magnetschalter vom anlasser kaputt. 177€ jetzt geht alles wieder