Endgeschwindugkeit beim IV GTI mit K&N Filter

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Endgeschwindugkeit beim IV GTI mit K&N Filter

      hallo
      ich komme mit meinem GTI auf der geraden nicht höher als 210 und das sauert ewig wenn ich den 5. gang einlege
      im 4 schön hochgezogen bis anschlag und dann kommt fast nix mehr

      was könnte das sein
      kann das was mit dem filter zutun haben
      komme auch nicht höher wenn ich die klima ausmache
      komisch





    • Hi

      Achje de Sascha ;)

      Haste den Lufi mal zurück gerüstet? Es müsste schon mehr als 210 drin sein mit deinem Motor. Was hast du denn für Felgen drauf? 150 oder 180PS?

      Mfg
      Marcel

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ground Zero ()

    • Leistungseffekt von solchen LuFi's = eher negativ, da warme Luft dünner ist, also weniger Sauerstoff. Je mehr Drehzahl gefordert wird, desto dünner die Leistung. Da Lob ich mir Mods an dem Serienkasten, das bringt mehr durch Frischluftzufuhr.
      Das einzige pos ist kerniger klang an solchen "Sportlufi's"

    • aha der marcel
      endlich mal einer aus der heimat
      gibts noch mehr hier im forum
      sachen gibts sowas

      hab die normalen reifen drauf 205/55/16 und den alten gti mit nur 150 ps

      ich werd den luftfilter auch wieder gegen den originalen tauschen lassen
      der lmm wirds wohl net sein der zieht im 4 noch gut bis 190/195 nur dann kommt fast nix meht und das dauert ewig bis zu den 210

      die spurverbreiterungen kommen auch wieder runter die ruckeln mit den neuen sommerreifen wie sau

    • Original von Kampfkoloss
      der lmm wirds wohl net sein der zieht im 4 noch gut bis 190/195 nur dann kommt fast nix meht und das dauert ewig bis zu den 210


      Das hatte ich auch mal, nur das meiner bei 190 angefangen hat zu ruckeln, wie wenn er kein Benzin bekommen würde. Noch dazu hat er ab 5500U/min in jedem Gang ebenfalls geruckelt.

      Was wars: Der LMM war kaputt...Neuen rein und der läuft wie er laufen soll.
    • naja ruckel tut bei mir nix - kommt halt nur nicht mehr
      oder bekommt der filter ab ner bestimmten geschwindigkeit nicht mehr genug luft

    • Luft bekommt der ..............

      NUR HEISSE :D

      Kalt wäre besser ;(

      Hast das ja schon gut gemacht mit dem Schlauch für Kaltluft, aber mach mal nach Deinem Endgeschwindigkeitssprint die Motorhaube auf !
      Dann merkst Du direkt wie Heiss Dein Motor ist =)

      für so ..... 20 Minuten bleibst mollig warm :)

      Gruss Binford

    • habe genau das gleiche problem !!!

      1.8 T mit genau dem filter !

      210 km/h ist schluss !

      baue wenn es ein wenig besser ist draussen auch wieder auf oem um !

      aber so hohe geschwindigkeiten fahre ich auch nur super selten deshalb ist das alles nicht so schlimm !

      mein lmm ist gerademal 3 monate alt !

      gruss jens

    • Hab den K&N ja auch drinne, und komm ohne probleme auf 220-230... Dann is schluss. hab bis jetzt echt noch keine negative erfahrungen mit dem luffi gemacht... is auch n 150ps motor

    • Also Jungs: K&N und LMM verträgt sich überhaupt nicht, habs erst gestern am eigenen Leib erfahren müssen. Da fragt man sich, ob der saugute Klang dann aller paar Monate 90 Euro für einen neuen LMM Wert ist!

      Das mit der niedrigen Endgeschwindigkeit liegt sicher an der heißen Luft die sich der Filter im Motorraum holt. Wie bereits gesagt wurde, hast du das mit dem Kaltluftschlauch schon gut gemacht. Es ist aber immer noch zu wenig kalte Luft. Wenn du zurückbaust auf den Filterkasten, dann bist du sicher auch wieder schneller!