Leistungsverlust TDI AJM

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Leistungsverlust TDI AJM

      Hab seit einiger Zeit das Problem das mein Golf nicht mehr so zieht wie früher. z.B. ich fahr mit GRA so 130 und dann kommt ne kleine Steigung und der geht voll in die Knie, früher hat die GRA das fast zu 100% ausgeglichen und mehr Gas gegeben.
      Auch im Durchzug ist er nicht mehr das was er einmal war. Klar Unterschied von 15" Winter auf 17" Sommerreifen aber das darf doch nicht soviel ausmachen. Ich tip auf LMM oder AGR verdreckt, was meint ihr dazu? (115PS + Chip). Die Endgeschwindigkeit erreicht er schon noch aber halt nicht so schnell wie früher.

    • hmmm AGR abklemmen 8) also das es amm LLM liegt glaube ich nicht wegne der endgeschwindigkeit! also ich glaube das es an den rädern liegt . Ich habe auch 15 " winter und zur zeit noch 17 " sokmmer und spüre auch recht gut den unterschied!

      /edit hab den selben moror auch mit chip!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Schurik ()

    • Also beim Wechsel avon 15" auf 17" hab ich auch einen Leistungsverlust bemerkt. Ist ja auch irgendwie klar :D
      Aber dass die GRA die Geschwindigkeit nicht hält. Also wenn sie ein bisschen abfallen würde, würd ich das ja verstehen aber das die richtig abkackt.... komisch. Ob da AGR abklemmen soviel hilft??

    • Ich glaube zur Zeit auch zu bemerken, dass er etwas mehr Diesel braucht. Das könnte natürlich auch am Wechsel von 195 er Winter- auf 215 Sommerreifen liegen aber vielleicht auch daran dass eine Inspektion nicht schaden würde, oder ? Ausserdem glaube ich dass er insbesondere beim Anfahren nicht mehr so gut zieht.

      Gruss
      SportEdition (Thomas)

    • Vielleicht nur AGR reinigen, weil das wurde noch nie gemacht bei jetzt knapp 150000 km? Was meint ihr kostet das ca. bei VW?

      PS. Hatte letzten Sommer auch 225er drauf aber da lief er noch normal.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Thorsten ()

    • Glaube nicht, dass das was bringt... Die AGR kannst du auch selber reinigen. Paar Inbus-Schlüssel wirst du bestimmt haben !?
      Rußt das Auto?
      Das beste wäre, du hättest VAG-Com bzw. kennst jmd der das hat. Eine Messfahrt deckt dein Problem am besten auf. Eine Fehlersuche durch Raten ist beim TDI, glaub ich, viel zu umfangreich...

    • //edit ist ein ASZ 130ps +OBD


      ich nehme mal diesen thread hier also heute bei ner probefahrt geht die kiste in notlauf denke ich zuminsest. weil null leistung kein gas mehr angenommen und kein turbo schub mehr.

      naja nach dem ausmachen war alles wieder ok bis ich über 120 gekommen bin dann das selbe wieder.


      also laut fehlerspeicher irgendwas mit saugrohrdruckschalter.

      was kann das sein????

      habe mir jetzt mal nen neuen LMM bestellt aber nächste woche solls an See gehen und ich habe keinen bock bei einer strecke 1000km das die kiste ständig in notlauf geht...


      also ich bitte euch schnelle und sachliche Hilfe zu leisten DANKE

      P.S. er ist von Danny gechipt aber lief bis zum winterschlaf ohne probleme. erst heute bei der ersten ausfahrt fing das an...

      Gruss
      MisterGolf4

      Gruß Andy

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MisterGolf4 ()