Radlager krumm?? Kommando zurück!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Radlager krumm?? Kommando zurück!

      Moin,

      heute ist wieder ein echter Scheisstag!! Gerade den Wagen vom Lacker abgeholt (Heckklappe clean) und auf dem Weg zum Tuncay gewesen, da merke ich plötzlich, dass mein Rad hinten rechts leicht eiert! Natürlich sofort angehalten und gedacht, es hätte sich ne Schraube gelöst, war aber leider nicht der Fall!

      An der Felge oder Distanzen liegt es net, wir haben ne andere probiert, kann es sein dass das Radlager krumm ist?? Weiss jemand wie teuer ein neues Radlager ist, und wieviel Aufwand es ist das teil auszutauschen??

      Wollte morgen mit dem Wagen nach D´dorf fahren! X( Kann da was passieren, wenn ich damit nu einfach losdüse??? :O

      Ist echt dringend, ich bin für heute erstmal bedient, und das passiert natürlich Samtags abend! :(

      Edit: Was ich noch sagen sollte: Ich habe keine Bordstein gerammt, und bin auch nicht in ein 10cm tiefes Schlagloch gefahren....

      Gruss,
      Patrick

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von RowdyBurns ()

    • hehe
      aber war ärgerlich das stimmt..naja zumindest ist wieder alles im butter und wir können morgen starten.
      freu mich schon auf meine heckklappe am dienstag.
      Die Heckklappe clean von dir sieht hammergeil aus..

    • Hi,

      mich auch! :D

      Ich habe absolut keine Ahnung woran das liegt, an der Platte ist nix zu sehen, die Schrauben waren fest usw.... Wenn ich nächste Woche nochmal Zeit habe, werd ich die nochmal draufschmeissen und schauen ob ich rausfinden kann, woran es liegt! Ist mir im Moment aber latte, hauptsache ich kann morgen (oh, sehe gerade das ist ja schon heute) mit meinem G nach D´dorf zum Treffen!

      :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :] :]

      Gruss,
      Patrick

    • Ich wüßte evtl. woran es lag. Sind es 15mm Distanzen ? (dick)
      Dann waren bestimmt die Radschrauben zu lang. War bei mir nämlich auch so und dieses Problem hatte jeder hier im Forum, der die 15mm Distanzen von FK verbaut hatte.
      Testen kannst du es am besten, indem du eine Felge abnimmst, die Distanzscheibe von innen an die Felge hälst und eine Schraube durch die Felge in die Distanzscheibe drehst. Die Schraube darf dann nicht aus der Distanzscheibe heraus stehen.
      Wenn sie heraus steht, mußt die Schrauben kurzen. (am besten nachmessen, wieviel mm die Schraube heraus steht und dieses Stück kürzen)

    • Hi,

      dass kann es net sein! Es sind ja nur die mit dem Durchstecksystem. Ausserdem fahre ich ja schon seit nem guten Jahr ohne Probs mit den Teilen und den Radschrauben ohne jegliche Probs rum, und auf der anderen Seite (links) läuft das ganze ja noch immer ohne Probleme!!

      Kann mir das absolut net erklären!

      Gruss,
      Patrick