V6 Endgeschwindigkeit

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • V6 Endgeschwindigkeit

      Nabend,
      als ich heut ne lange strecke vor mir hatte dacht ich mir, gehst mal auf vollgas.Ab 205km/h der schock nichts geht mehr.Hab sogar heut mittag einen nagelneuen LMM von Bosch für mein Wagen gekauft.Ich hab aber bestimmt noch paar fehler gespeichert im STG.

      Näheres zum Vorfall bis zum 4.Gang geht der drehzahl bis roten bereich im 5. Gang macht er dann ab 5000U/min aus dann hab ich in den 6.Gang geschaltet da hat er bei 5500U/min schlapp gemacht.Wie gesagt endgeschwindigkeit war knappe 205km/h.

      Was kann denn das für ne Ursache sein???Muss ich vielleicht die DK einstellen, viele sagen aber des macht der selber.Benzinpumpe hab ich auch vor paar tagen vom V6 rein, getankt wird nur VPower...Was anderes fällt mir mom. nicht ein.Würde mich über hilfreiche beiträge sehr freuen.

      Mfg

    • Hi infer.

      hab ich alles schon gemacht alles wieder im original zustand.Auch wenn nicht des kann nicht mit dem zusammenhängen.Kannst du dir heute keine zeit nehmen um kurz mal nachzuschauen mit der software die du hast.Meine dauert noch bis es kommt.Laptop hab ich schon :D

      Ooooh man wie mich sowas ankotzt.Wieso dreht der nicht im 5. und 6. Gang bis zum schluss.....

    • Original von Mahox
      Hat niemand solche probleme gehabt wie oben beschrieben.Egal was für ein motor, ich mein die symptome wären ja dann das gleiche.


      ja hatte ich schon mal an meinem VR6.
      Wie gesagt, da war der Schlauch der Ventildeckelentlüftung gerissen, er zog Nebenluft.
    • Einen G3 oder??? Und, bei dir war es auch so mitm drehzahl oder??? Soll ich jetzt jeder schlauch einzeln abmontieren und überprüfen oder weißt du das was besseres.

    • ja, ist ein G3
      War genau das gleiche, mit einmal waren mehr als 200-210 nicht drin.
      Gut, einen Ansaugtrakt nach Undichtigkeiten zu prüfen ist ja nun nicht die Aufgabe. Wenn Du immer Probs mit Deiner DK hast, ist schon mal geprüft worden ob die auch 100% öffnet?
      Ansonsten hatte ich ähnliches Problem mal, aber dann auch zähes Fahren in allen Gängen, als mir ein Marder das Kabel vom Klopfsensor durchgeknabbert hatte.

    • ...um den 6. Gang auszudrehen braucht ein Motor Leistung in Form von PS...selbst mein VR6 dreht nur bis 6400 im 6. (ab 6500 wirds rot)...den 5. musst Du jedoch ausdrehen können...bis knapp in den Roten und dann setzt der Begrenzer ein...wenn ein Motor Falschluft zieht, macht sich das eher mittels Ruckeln im Teillastbereich bemerkbar und nicht durch mangelnde Drehfreude und/oder zu wenig v/max...

    • Original von CommandeR32
      ..wenn ein Motor Falschluft zieht, macht sich das eher mittels Ruckeln im Teillastbereich bemerkbar und nicht durch mangelnde Drehfreude und/oder zu wenig v/max...


      es kommt immer darauf an wie groß die Undichtigkeit ist.
      Ich denke, erst mal Fehlerspeicher auslesen, alles andere ist eher nur spekulativ.
      Das ein V6 ausreichend PS hat um die 230 oder 240er Marke zu knacken sollte bekannt sein, daher liegt hier schon ein Problem vor. ;)
    • Das würde ich ja sofort machen aber ich hab mom die software und den kabel nicht dafür.VW macht jetzt dann um die uhrzeit auch nichts mehr und früher komm ich die woche nicht heim.Also infernaleterial erhöre mich :D und melde dich das wir es schnell anschließen

    • Original von CroatiaM
      Weiß man jetzt schon was neues???

      Also ich find das ist schon ein Krasses Problem... wenn der wagen sowas von nicht mehr zieht!

      Chris


      Also motorsteuergerät hatte haufen fehler drinne, weil der motor ohne ansaugtrakt kurz (mit absicht) gestartet wurde.Infernaleternal hat es dann komplett gelöscht danach traten auch keine anderen auf im STG.Da er noch nicht so viel kenntnisse von Lambawerten lesen und Drosselklappeneinstellung hat muss ich dies noch von einem machen lassen.Was mich stutzig gemacht hat, es hat irgendwas mit Sekundärluftpumpe angezeigt dies ist natürlich auch eine ursache warum die endgeschwindigkeit nicht erreicht werden kann.Also der zieht bis dahin schon pervers ich hab neuen LMM und Original Lufi rein und siehe da ein unterschied.

      Also ich muss eins sagen wenn man so einen umbau macht dann ist es verständlich das ein auto haufen fehler anzeigt und manchen stört es nicht.Bei mir muss alles perfekt sein.Ich möchte in ein paar wochen oder Tagen keine fehler mehr im auto sehen deswegen bin ich auch zurzeit sooo im stress, zwecks den ganzen teilen.Ich warte noch auf meine Duosensor, Lenkwinkelsenor muss erneuert werden, war defekt beim kauf, komforsteuergerät dann kommen die originalen Fensterheber noch und noch ein paar kleinigkeiten .... War und ist ne menge arbeit gewesen, das können sich manche nicht vorstellen...

      Ich bin schon gegen einen VR6 gefahren und das mit einem positiven ende für mich obwohl 19zoll bei meinem drauf war.Also von demher kann ich eigentlich im abzug mich nicht mehr beschweren es geht nur um die endgeschwindigkeit, die 30 - 40 kmh die fehlen mir.Das werde ich/wir auch noch rausfinden.