TDI AHF hat Leistungsverlust und russt...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • TDI AHF hat Leistungsverlust und russt...

      Hab seit ein paar Wochen ein Problem mit meinem gechippten 110PS TDI.
      Der Motor fängt schon bei niedrigen Drehzahlen bei Vollgas extrem an zu russen und hat weniger Leistung als früher. Der Motor wurde vor 50000km gechipped auf ca. 145PS (war nicht auf´m Prüfstand). Nach dem chippen hat er eigentlich nur bei hohen Drehzahlen unter Vollast sichtbar etwas geraucht. Wie lange das Problem mit dem russen jetzt schon genau besteht weiss ich nicht, ist mir erst neulich aufgefallen...

      Was bisher geprüft wurde:

      Unterdurckschläuche und Ladedruckrohe/Schläuche wurden geprüft und scheinen Dicht zu sein. Kein öl das irgendwo austritt, kein "hörbares" Leck. rein Optisch alles i.o.

      AGR Ventil geprüft und gereinigt, AGR Ventil ist dicht, lässt keine Abgase durch.

      Ladedruck wurde bei einer Messfahrt beim Tuner geprüft und ist i.o.

      LMM ist i.o.

      Spritzbeginn wurde geprüft, ist etwas zu früh eingestellt, sollte deshalb aber eigentlichts mit dem Problem zu tun haben.


      Komme nun nicht mehr weiter und brauch Hilfe bei der Fehlersuche. Habe keine Lust das Auto für ne langwierige und teuere Fehlersuche in ne Werkstatt oder zum Tuner zu bringen. Kann wenn gewünscht auch Messergebnisse mit VAG Com aufzeichnen und Posten wenn wer was damit anfangen kann.

      Was ich hier nicht haben will:
      Ich will hier drin wenn möglich kein Offtopic-Gelaber haben wie es mittlerweile hier in jedem Thread üblich ist. Hier geht es um ein Problem und deswegen hätte ich gern sinnvolle Beiträge dazu. Ebensowenig will ich dass sich an andere hier mit Ihrem Problem einklinken. OK? Danke!

    • Original von Chris
      Wieviel km hat denn dein AHF auf dem Buckel? Evtl. die Einspritzdüsen hinüber?


      Sind jetz 124tkm.
    • RE: TDI AHF hat Leistungsverlust und russt...

      Hallo,

      eigentlich sollte es ja nicht so schwer sein einem Diesel das rußen abzugewöhnen. Aber ihr habt ja schon einige wichtige Prüfungen durchgeführt sodas es bei der Fehlersuche wohl ins Eingemachte geht.

      Ein Diesel rußt nur wenn er zuwenig Luft oder zuviel Sprit bekommt.

      Wie stark rußt er den und bei welcher Drehzahl? Ist es vielleicht Bereich des höchsten Drehmoments. Da wird der meiste Kraftstoff eingespritzt.
      Da der Ladedruck OK ist kann man Luftmangel eingentlich ausschließen obwohl man vielleicht doch mal nen Blick auf den Lufi werfen sollte. Schaden kann es nicht.

      Sind die LMM Werte i.o.?? Stimmt der Wert vom Kraftstoff Temp Fühler (maßgeblich beteiligt an Kraftstoffmenge uund Einspritzbeginn- kleine Anmerkung;

      Spritzbeginn wurde geprüft, ist etwas zu früh eingestellt
      - vielleicht hat es ja doch etwas damit zu tun.

      Eine Sache fällt mir noch ein. Es gibt beim Diesel mit VEP das Problem das die Düsen undicht werden bei höherer Laufleistung im Zusammenhang mit extremen Chiptuning. Durch den stark erhöhten Verbrennungsdruck hebt die Düsennadel unkontolliert von ihrem Sitz ab und der Dichtsitz des Düse verkokt. Die hat Leistungsabfall zur Folge und ein starkes rußen. Deshalb sind die Düsen bei unserem R-TDI auch auf einen höheren Öffnungsdruck eingestellt damit die Düsennadel unter allen Umständen im Sitz bleibt.

      Ansonsten kann es auch sein das die Software zuviel einspritzt.


      Gruß Dirk
    • Danke für die Tips...

      LMM Werte sind i.o., Einspritzmenge auch, Wenn ich bei ner Testfahrt Spritzbeginn Soll und Ist vergleiche dann stimmt es auch.
      Den Lufi werd ich mir mal ansehen, müsste aber eigentlich ziemlich sauber sein...
      Einspritzdüsen hatte ich auch schon gedacht, nur die mal eben schnell prüfen geht nicht. das wird nicht ganz billig...

      Edit://
      Hab auch mal auf der AB getestet wie es mit der Leistung aussieht, die Endgeschwindigkeit erreicht er nach wie vor, und auch das Russen bei Vollast und hohen Drehzahlen ist wie ich finde "normal"
      Aber der Leistungsverlust in den unteren Drehzahlen und das Russen dort hab ich leider nach wie vor.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von EricDraven ()