Summer in KI defekt! Wie Reparieren?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Summer in KI defekt! Wie Reparieren?

      Hallo Forum,

      nachdem mein Lichtsummer nun nach mehreren Monaten Heiserkeit (hörte sich wirklich ätzend an!) heute morgen den Geist aufgegeben hat, wollte ich mal fragen, ob sich schon jemand an das KI getraut hat und versucht hat den Summer zu reparieren. Das KI hatte ich schonmal ausgebaut und den etwa 5DM (ca 3cm Durchmesser für die, die diese alte Münze nicht mehr kennen)- großen Summer gesehen. Habe mich dann aber nicht so richtig weiter getraut (v.a. wegen der Kosten für ein neues KI).

      Kann mir evt. jemand Tipps geben, wie ich diesen Summer wieder zum Summen bringen kann? Wo bekomme ich einen neuen Summer her?

    • RE: Summer in KI defekt! Wie Reparieren?

      Ich habe noch eine komplette Tachoplatine bei mir rum liegen. Der Summer ist auch noch drauf. Ich kann dir (bei Bedarf) das Ding heute Abend mal knipsen und dir das Bildschicken zum Vergleich. Es gibt VDO und Motometer Tachos, jedoch sollte das beim Summer keinen Unterschied machen. Zum Ent- und wieder Einlöten solltest du schon ein wenig geübt im Löten sein, damit du die Platine nicht schrottest.
      Wenn interessiert kannst du dich ja melden.
      Gruß

    • Danke!!!!! *freu*

      Das mit dem Foto hört sich gut an. Mit dem Löten etc gibts bei mir keine Probleme.

      Würde mich über ein Foto (wenn möglich von beiden Seiten) freuen.


      Grußausdemharz

    • Auch hier habe ich das Problem lösen können:

      1. original Ersatzlautsprecher sind nicht unter 20eur zu haben (find ich zu happig)

      2. Alte Lautsprechermemran, Spule und Magnet raus und Lautsprecher aus Telefon mit Freisprecheinrichtung in passender Größe rein (passt bei mir genau in den alten LS rein) und an die Beine vom alten LS anlöten.
      Fotos habe ich leider keine, da es mit dem Zusammenbau etwas schneller gehen musste.