Knacken durch Alpine 9831R ?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Knacken durch Alpine 9831R ?

      Hi,

      ich hab mal eine Frage an die Hifi Experten ;)

      Verbaut habe ich andere Lautsprecher, sind von Eyebrid, seit Dienstag ein Alpine 9831R =)

      vorher hatte ich ein kleines Pioneer Radio eingebaut und kein Rauschen, Knacken oder ähnliches...

      so, nu aber zum eigentlichen Problem.

      Heute habe ich während der Fahrt beim Abspielen einer Mp3-cd mehrere Knackgeräusche aus den Lautsprechern gehört, bei leiser Lautstärke. Habe dann auf radio umgeschaltet und da war nichts zu hören...als ich die cd wieder an hatte war das Knacken wieder da...
      Nachdem ich den Wagen abgestellt hatte, hab ich mir die gleichen Lieder wieder angehört, hätte ja an der cd liegen können -> lags aber nicht. sauberer Klang auch bei höheren Lautstärken, es war kein Knacken zu hören. Deshalb glaub ich auch nicht das es an den Lautsprechern liegt...

      Hat das Radio eine Macke oder woran kann das liegen?

      Es war kein dauer knacken, nur 5-10 mal und dann wars kurz gut. als ich eben ne runde gedreht bin war nichts....

      Hat jemand eine Idee?


      mfg Buddy

      edit: Heute kam das knacken wieder. und zwar im stand. Motor war aus. hab den schlüssel heraus gezogen und wieder reingesteckt, zündung einmal kurz an damit das radio angeht, danach wars wech....

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Buddy ()