Kabel gesucht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kabel gesucht

      Hallo,
      ich suche ein Kabel im Fahrzeuginneren das bei ausgeschaltetem Motor, aber eingeschalteter Zündung minus hat.
      Dann bei laufedem Motor aber plus
      Hoffe das hier einige sind,die sich so richtig gut mit den Schaltplänen eines Golfe's Bj 99 auskennen :D:D:D:D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von RON-RS ()

    • Hat sich schon erledigt.Das Kabel das ich gesucht habe,war das "Generatorsignal".Wenn das Auto aus ist bzw Zündung an ist hat diese Kabel masse.
      Ist der Motor an schaltet es 12V+.
      Habe es nur gesucht wegen meinem Starterknopf,den ich modifiziert habe.
      Aber das gebe ich preis,wenn alles fertig ist :D:D:D:D:D

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von RON-RS ()

    • Sieste, hast schon selber Kl 61 gefunden.

      Über diese Leitung haben wir früher die 2. Baterie angeschlossen, die nur bei Ladestrom mit dem Bordnetz verbunden war (z.B. Camper)

      Bernhard

      PS:
      Über diese Leitung darfts du aber keine direkte Lasten ansteuern, da über den Erregerwiederstand die Lima angeregt wird.
      Hängst du da zusäzliche Last ran, so kann dein Regler sich vorzeitig verabschieden, oder deine +-Dioden der Lima segnen das Zeitliche und du hats keine Ladeleistung.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Zwilling ()

    • Original von ElRonaldo
      Also ich brauche diese Leitung nur zum ansteuern eines Wechselrelais.
      Das ist doch ok,oder??


      Wils du ein Wechselrelais oder ein Schiesserrelais verbauen?

      Auf alle Fälle brauchst du eines mit Sperrdiode

      Bernhard