Kaltlauf Probleme beim 1.8T

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kaltlauf Probleme beim 1.8T

      Hab schon die Suche gequält, allerdings ohne befriedigenden Erfolg.

      Ich hab folgendes Problem:

      Nach dem Kaltstart läuft der Motor ein paar Sekunden normal und fängt dann an zu holpern. Klingt, als würde er nur auf 3 Töpfen laufen. Wenn ich dann die Drehzahl ca. eine Minute auf 2.000 halte und warte, bis der Kaltlaufregler abschaltet läuft alles wieder ganz normal.

      Hat da jemand 'ne Idee?

      Ich hab einen modifizierten K03 und 'ne komplette Supersprint Gruppe A mit Metallkat und zwei Lambdas (wenn mich nicht alles täuscht).

      Was wird denn durch den Kaltlaufregler alles verstellt? Meine Idee waren ja die Spulen aber wenn eine Zündspule futsch ist, sollte er doch gar nicht mehr ordentlich laufen, oder?

    • RE: Kaltlauf Probleme beim 1.8T

      Hallo,
      also beim 1.8T gibt es keinen Kaltlaufregler mehr. Das wird alles von der Motronic gesteuert.
      Was sagt den der Fehlerspeicher??

      Gruß

    • RE: Kaltlauf Probleme beim 1.8T

      Ahso. Gut. Dann probier ich morgen früh erst mal einen anderen Chip. Ich hab das Problem nämlich auch erst wieder seit ein paar Tagen. Hab aber auch vor kurzem erst wieder den Chip gewechselt. Nicht, dass da irgend was auf dem Chip nicht in Ordnung ist.

      Ich bin mir zwar nicht sicher aber ich glaube, ich hatte das vor ein paar Wochen auch bei dem Chip. Darauf bin ich aber erst vorhin gekommen. Ich probier's morgen mal.

      Fehlerspeicher hab ich noch nicht auslesen lassen. Dazu komme ich auch erst am Donnerstag.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von KaiBrxlls ()