Problem mit Federn

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem mit Federn

      Und zwar platz bei meinem KW Gewindefahrwerk(1Jahr nun alt) an den hinteren Federn an ein paar Stellen der Lack ab

      Wollte mal fragen ob jemand ebenfalls schon dieses Problem hatte und ob das von KW als Garantiefall übernommen wurde :O

      P.s. werde noch ne Mail an KW schreiben. würde aber gerne erst mal eure Erfahrungen hören


      Gruß
      André

    • findest du das wirklich so tragisch ?


      ich beantworte das mal für ihn.

      Optisch ists ja total egal, sieht man ja nicht. Jedoch kann die Feder ja durchrosten wenn der Lack weg ist

      Gruß
      Kai :D

    • Find ich trotzdem etwas schwach von KW..., hatte damals 5 JAhre nen KW Gewinde in meinen Polo und da war null rost, weder an den Federn noch am Gewindebein...., selbst bei meinen FK Gewinde war nach 2 Jahren kein Rost zu sehen wo es im Golf war...

      MfG Stefan

      MfG Stefan
    • Find ich trotzdem etwas schwach von KW...,


      wie schon gesagt, letzlich lässt sich das doch garnicht vermeiden das der lack abplatzt wenn das die ganze zeit aufeinander reibt.

      Und ohne den lack ist der schutz halt nicht mehr gegeben und rost vollkommen normal

      Gruß
      Kai :D

    • Hab auch so 'n Problem mit meinen progressiven B&B's
      ...allerdings reibt das Metall jetzt aneinander - und das kommt zu 'unschönen' geräuschen...
      Da hilft nur ne menge hochviskoses Fett - oder ne Ummantelung - wobei die sachen auch 'gewartet' bzw. ständig nachgefettet werden müssen.....
      Werd meine Federn jetzt austauschen...und hoffen, dass Weitec da bessere Qualität liefert

    • Bis die Federn durchrosten vergehen schon ein paar Jährchen,da brauchst du dir echt keine Sorgen machen


      Meinst du bei den Weitec? Hattest du die schonmal verbaut?

      Ein Bekannter hat die nach 9 Monaten aus seinem Audi rausgeworfen weil sie total verrostet waren und die ganze karre geklappert und geknarrt hat

      Will jetzt nicht damit sagen das Weitec schlecht ist, aber sowas kann halt bei allen Fahrwerks/Federn Herstellern passieren

      Gruß
      Kai :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SlowRider ()