1.6er Golf IV mit hohem Ölverbrauch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1.6er Golf IV mit hohem Ölverbrauch

      Hi Leute,

      ich hatte letzten Dezember bei ca 47500 KM ölwechsel (0 W 40) mit vollsyntetischem öl. nun bei ca 54500 km plötzlich öl so niedrig, dass ich nachfüllen mußte. woran kann das liegen?
      bin zwar die letzten 4000km viel autobahn gefahren, aber mäßig mit ca. 130km/h.
      mußte mir dann heute gleich mal bei der tanke für 20 euro 1Liter kaufen und nachfüllen. :(

      gruß,
      Golfio

    • Bei meinem 1.6er muß ich auch öfters mal was nachfüllen. Laut Anleitung ist bis zu einem Liter auf 1000 Km noch okay.

      mußte mir dann heute gleich mal bei der tanke für 20 euro 1Liter kaufen und nachfüllen


      Deshalb habe ich immer nen Liter in Reserve im Kofferaum liegen =)
    • Original von elle76
      Bei meinem 1.6er muß ich auch öfters mal was nachfüllen. Laut Anleitung ist bis zu einem Liter auf 1000 Km noch okay.


      @elle
      ein Liter öl für 1000km ist schon ziemlich hoher verbrauch find ich, vor allem für einen benziner. ich werd auch mal in der anleitung schauen und mir etwas öl auf lager legen. ;(

      gruß,
      golfio
    • Hallo!

      Fährst Du das 0 W40 schon immer oder erst seit dem Ölwechsel?
      Ich selber fahre fahre auch den 1,6er 16V und brauchte bis jetzt noch nie Öl nachfüllen. Nur halt bei der Inspektion der Ölwechsel.
      Hatte vorher das original Longlife VW Öl drinn und fahre jetzt aber 5 W40.


      Gruß Marcel16V

    • @Marcel

      ich guck nochmal genau auf dem schild nach. hatte aber den ölwechsel dort machen lassen wo ich das auto gekauft habe, bei einem großen bmw-händler. und ich würd denken gelesen zu haben, das es bmw-öl war sae 0w40.

      gruß,
      golfio

    • @golfio

      Ist ja möglich das die bei BMW da einfach mal "Ihr" Öl 0 W40 reingetan haben und Du möglicherweise vorher anderes drin hattest.
      Dann müßtest Du aber irgendwo am Motor nen Ölverlust sehen können, wenn das Öl zu dünnflüssig wäre und sich irgendwo rausdrücken würde. Das sollte aber eigentlich nicht passieren, das müßte der Motor eigentlich können.


      Marcel16V

    • Hast du schon mal nach der Ölablasschraube geschaut?? Vielleicht ist die ja nicht ganz dicht und du verlierst Öl!!!

      Das hatte ich nämlich wo ich meinen Wagen bekommen habe. (Privatkauf) Der Kerl meinte der Motor würde ihm zuviel Öl gebrauchen. Ich schaue unters Auto undda war schon das Problem! Die Ölablasschraube!

      Gruß Iceman

    • @Iceman81

      wenn das der Fall wäre, müßte ich unter dem Auto regelmäßig einen Fleck sehen, wenn ich etwas zurückfahre. ist aber immer alles trocken. oder ich verlier es eben erst bei der fahrt...aber das glaub ich nicht. oder doch? ;(

      gruß,
      golfio

    • Original von El Mariachi
      1 l Öl auf 1000 km? Soviel hat meine alte Honda NSR nicht gebraucht und das war ein Zweitakter 8o


      ....nur mal so nebenbei. Meiner verbraucht nicht 1 Liter Öl auf 100 Km :D . Nicht mißverstehen =)
    • nachdem ich gestern kräftiger bremsen musste, ist bei mir auch die Leuchte angegangen. Ich habe dann nachgeschaut und tatsächlich: Minimum!
      Die Kontrollleuchte ist zwar wieder ausgegangen aber ich sollte wohl doch lieber nachfüllen, oder?

      Kann ich das einfach so? Ich kenne mich mit dem LongLive Zeugs nicht so aus....

    • sofort nachfüllen

      da würd ich sofort was nachfüllen.
      Geh zu ATU und kauf dir nen Liter 0W 40. Muss VW Norm XY erfüllen. Musst mal in deiner Anleitung gucken welche Norm das genau ist. Meistens steht sogar soetwas wie Longlife auf der Flasche. Aber wichtiger ist das die VW Norm irgendwo steht.

      Gruss
      Ulrich