Drosselklappe gereinigt->Startprobleme wenn Kurzstrecke gefahren (1,4L)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Drosselklappe gereinigt->Startprobleme wenn Kurzstrecke gefahren (1,4L)

      Hi all,
      hab jetzt seit ein paar Tagen ein Problem mit meinem 1.4er BJ 98...und zwar springt er normal an, wenn er nen paar Stunden gestanden hat, wenn ich ihn aber abstelle und dann nach 5 Minuten wiederkomme, dann habe ich unheimlich Probleme, den Wagen wieder zur Starten!!!

      Symptome kann man so beschreiben: Anlasser dreht normal den Motor, Motor startet aber nicht sofort, man muss den Anlasser so ca. 10 bis 15 Sekunden betätigen, bis sich der Drezahlmesser mal bewegt und der Wagen anspringt, allerdings ist er dann manchmal mehr oder weniger stark am ruckeln und geht auch manchmal wieder aus, wenn man kein Gas gibt...

      Allerdings hat er dieses Problem wie gesagt nur, wenn ich vorher mit dem Auto gefahren bin, so das er "lau-warm" ist, wenn er über nacht stand, springt er am morgen sofort an und macht keine Mukken, bis zum abstellen und neustarten!
      Fehlerspeicher hatte mir vor ca. 4 wochen (vor DK-Reinigung) nen fehler ausgespuckt: 00522 Geber für Kühlmitteltemperatur -G62 Kurzschluss nach Plus sporadisch!!!
      Aber ich kann Batterie (hat 12,7Volt spannung und auch beim starten noch 11,5), WFS, und Zündkerzen ausschließen!!! Gestern hat mir nen Kumpel erzählt, das beim Golf 2 bei ihm solche Symptome auch vorkommen und da dann der Thermostat defekt sei!! Ist das beim Golf IV noch genauso?!
      Ist dieser Defekt gefährlich für den Motor bzw. die Haltbarkeit...klar der Anlasser leidet immoment!!!
      Ich hoffe jemand kann mir helfen...ich bin ratlos!!!

    • RE: Drosselklappe gereinigt->Startprobleme wenn Kurzstrecke gefahren (1,4L)

      Das ist dann eh eindeutig der Kühltemperaturfühler, wenn das schon im Fehlerspeicher stand!!! Ist doch normal eh klar, oder nicht???

    • Hi,
      danke für deine Antwort
      aber, klar ist es mir nicht...warum der Kühlmittelgeber für meine Startprobleme verantwortlich ist...was hat der denn damit zu tun, das mein wagen so extrem schlecht anspringt, wenn er warm/heiß ist????
      und das seltsame ist ja, das es nciht mehr im Fehlerspeicher steht...0 Fehlercodes gefunden!!
      Was kostet das denn in der Werkstatt, wenn man es reparieren lässt?!

      Gruß Torsten

    • Weil über die Temp. die Einspritzmenge geregelt wird, bekommt dein steuergerät eine falsche temp. gibt er entweder zu wenig oder zu viel sprit an deine maschine ab.

      Gruss
      Tosci

    • ach so...also ist das Gemisch dann sozusagen zu fett und die Zündanlage hat dann Probleme, den Motor zu starten...verstehe!!
      Weiß jemand, was es kostet, das zu reparieren, oder ob man es auch selber machen kann? Oder muss Elektronik neu angelernt werden?!

      Gruß Torsten

    • Original von MacGyver1984
      ach so...also ist das Gemisch dann sozusagen zu fett und die Zündanlage hat dann Probleme, den Motor zu starten...verstehe!!


      Fährst du nen Trabi? Ich wusste gar nicht, dass es VW Motoren gibt, die Gemisch brauchen!

      kleienr Spassss...
    • Bei mir war mal der Temp.geber putt, ging aber auf gebrauchtwagengarantie. ist aber kein großer arbeitsaufwand. genauen preis kann ich dir daher net sagen.

      Gruss
      Tosci

    • Original von titusatwork
      Original von MacGyver1984
      ach so...also ist das Gemisch dann sozusagen zu fett und die Zündanlage hat dann Probleme, den Motor zu starten...verstehe!!


      Fährst du nen Trabi? Ich wusste gar nicht, dass es VW Motoren gibt, die Gemisch brauchen!

      kleienr Spassss...


      *ggg* Das ist jetzt ne Definitionssache :) Also ich denke, das Bezin+Luft ein Gemisch bildet, was halt zu feet ist, da dem MSTG die Werte des Kühlmittelgebers fehlern :P

      Trotzdem Thx 4 Help...ich fahr morgen mal zu VW und frag mal nach nem Kostenvoranschlag!!!!
      Oder ob es noch auf die Gebrauchtwagengarantie geht!
    • Na wenn du deinen noch nicht zu lange hast, würde ich auf jedenfall auf eine kostenlose reparatur bestehen. Da dies ja nicht wirklich ein verschleißteil ist, zumindest sein soll ;)

      Gruss
      Tosci

    • So, mal wieder ich!!!
      Hab leider nen Denkfehler mit Garantie gemacht...sprich ist nur 1 Jahr und nicht 2 Jahre G-Garantie X(
      Muss also die Kosten selber tragen mit Reperatur...und ich hab irgendwie Angst, das die auf meine Kosten erstmal sofort alles austauschen und bringen tut es eh nix :(

      Kennt sich einer mit 1.4er aus?!
      Was ist das für ein Teil, das unter der Abdeckung rechts unten in der ecke (aber noch unter der Verkleidung und vor dem Zündverteiler sitzt?!
      Ist irgendwas elektro-mechanisches, weil 2 Schläuche und ein Kabel da dran sind!Drezahlgeber ist das nicht oder?! Der sitzt auf nem Rad (mir fällt gerade die Bezeichnung nicht ein)
      Weiß das einer??
      Gruß Torsten

    • Hat evt. jemand mal ne Teilenummer und nen ungefähren Preis von dem Kühltemperaturfühler?

      Hat den jemand schon mal selbst gewechselt? Genau die Probleme wie mein Vormann hat habe ich derzeit auch und würde es gerne selbst reparieren. Ist das nen schwerer Akt oder bekommt man dass ohne viel Mühe hin?

    • Wie ich es schon im anderen Threat dazu geschrieben habe, solltet ihr erst einmal versuchen die Drosselklappe zu reinigen. Danach sollte das schlechte Startverhalten bei warmen Motor behoben sein.

      Drosselklappe zu reinigen ist eigentlich nicht sehr schwer und kann man selber machen. Batterie Abklemmen nicht vergessen.Dazu wird die Drosselklappen am besten komplett ausgebaut. Danach wird die Drosselklappe mit Reiniger sauber gemacht.(zb. Bremsenreiniger, besser ist aber spezieller Vergaserreiniger. Bremsenreiniger kann bei zu schnellem Wiedereinbau zu verpuffungen führen)
      Die gereinigte Drosselklappe wieder einsetzen. Jetzt die Batterie wieder anklemmen. Beim Starten hat der motor jetzt eine Drehzahl von ca1200 Umdrehungen. Bei E-Gas kann die Drosselklappe ohne VW hilfe wieder angelernt werden. Bei Gaszug geht es am besten wenn man das von VW machen lässt oder jemanden mit VAGCOM kennt der dies erledigen kann.

      Danach sollte das Problem behoben sein. Sollte es danach immernoch auftauchen, kann man danach daran denken, weitere Teile zu tauschen.

      PS: der Tempgeber kostet um die 26€ beim freundlichen.

      Mfg
      Christian