An die "Cracks"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • An die "Cracks"

      Hallo,

      habe einen GIV BJ 2003 TDI 74KW.
      Wenn man den Motor anmacht und die Drehzahl wieder auf Normalniveau runter ist, dann merkt man ja ein leichtes Zittern. (Anpassung?)

      Soweit so gut. Nur habe ich dieses Zittern auch wenn ich zum Beispiel an einer Ampel stehe und dann nicht nur einmal sondern immer mal wieder (alle paar Sekunden).

      Der Wagen läuft sonst optimal. Durchzug und Vmax auch normal!

      War bei VW und die haben PD Elemente getauscht.

      --- immer noch da

      Dann neuste Sotware fürs MSG drauf

      ---- immer noch da

      Drehzahl angehoben.

      ---- immer noch da

      Gesagt sei Serie!!!!!!!!


      Kann mir jemand helfen? Ich hoffe ihr wisst was ich meine.

      Ich frage deshalb weil Ende Juni auch meine Garantie ausläuft.

      Bitte helft!!!!!!!

    • Hey!
      Ist nur ein Verdacht von mir, aber es könnte am Zylinderkopf liegen, wenn die Pumpe-Düse-Elemente relativ stark im Zylinderkopf "gearbeitet" haben, kann es dort zu einer Undichtigkeit zwischen PDE und Zylinderkopf kommen. Hast du sonst noch eine Beanstandung? Vielleicht schlechtes Anspringen wenn der Motor warm ist?
      Gruß
      Michael

    • das hat unser 111kw tdi t4 multivan auch .. der wagen war schon 5 mal in der werkstatt (versch.) aber keiner konnte was machen .. relais 109; lmm; vakuumpumpe, msg und turbolader wurden getauscht.

      letztendlich lag es an einer undichten agr.

      ich muss dazu sagen das der wagen auch mal für 2 wochen gechippt (powerbox) war, auf 132kw .. war aber nicht so toll, hat nur noch gerußt

      Seit 1/2008 Golf IV R32 Blue Anthrazit Perleffekt

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Turbotime ()

    • Anspringen tut er normal! Habe auch sonst keine Beanstandungen! Hat keiner einen Verdacht? Habe schon in erwägung gezogen ihn Chippen zu lassen um es vielleicht zu beseitigen! Vielleicht kann Danny ja helfen! Wäre für weitere Ratschläge mehr als dankbar!

    • chippen um es zu beseitigen würde nicht raten
      schätze es würde eher noch schlimmer werden, nach den erfahrungsberichten die ich gehört habe ...

    • Habe gedacht es könnte was softwaremässiges sein deswegen! Ich bin aber auch ein wenig pingelig was das Auto angeht! Aber das nervt mich einfach!

    • Ajj... Scheint eine weitverbreitete Krankheit der TDI's zu sein...

      Ich würd mal VAG-COM anschliessen und mal genau mitloggen. Sind alle Werte im grünen Bereich?

      Schau dir vor allem mal die Leerlaufkorrektur (Leerlaufruheregelung) der einzelnen Zylinder an. Sind die OK?

      Dann schaust du mal den Istwert der Einspritzmenge an, 'zappelt' die im Fehlerfall? Denn (ausgeleierte?) PD-Elemente können die Leerlaufruheregelung zum Aufschaukeln bringen...

      Desweiteren könnte das Zweimassenschwungrad (ZMS) defekt sein. Versuch mal dein Fahrzeug auf der Ebene mit eingelegtem höchsten Gang vor und zurück schieben. Dabei wird ein intaktes ZMS in sich verdreht, und man hat das Gefühl, gegen eine Feder zu schieben, bevor der Motor (schlecht dosierbar und ruckartig) durchgedreht wird - Mach eine Gegenprobe mit einem intakten!

      Das Relais 109 versorgt glaube ich das Steuergerät mit Spannung... Wenn das zickt ist klar das der Motor ruckelt - aber dann müsstest du wohl ab und zu Startprobleme haben. Kannst es ja mal probeweise tauschen und ne Probefahrt machen.

      Das einfachste wär natürlich wenn nur den Dieselfilter zugesetzt ist - aber das müsstest du eigentlich auch bei Vollgas merken...

      Hrmmm mehr fällt mir grad nicht ein

    • Ok hab grad gesehen dass die PD Elemente schon getauscht wurden, also vergiss diese :D...

      Dann also mal probeweise das Relais 109 tauschen, weil das billig ist und schnell geht und danach mal die ZMS unter die Lupe nehmen - das könnte teuer werden...

    • Ach ja, klemm doch mal probeweise die AGR ab - ich glaube es zwar nicht aber evtl. macht die ja Faxen, geht ja 1 Minute das zu testen.

      So jetzt halt ich mein Maul 8)