ÖL Lampe blinkt - TOTALAUSFALL???

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • ÖL Lampe blinkt - TOTALAUSFALL???

      HI Leute,

      hab nen 4er Golf Benziner 74 KW und heute morgen ist die Uhr auf Null gegangen, rote ÖLlampe ging an hat gepiept und während dem fahren geht weder Drehzalmesser noch KM/H Anzeige und die Ölanzeige bleibt auf rot stehen.
      ÖL ist genug drinne hab ich geprüft.
      Kann mir da einer helfen.

      Bin für jede Hilfe dankbar, VW sagte nur herstellen und wir schauen, könnte das elek.schaltteil sein und könnte ohne Einbau so 300-400eu kosten, uhaaaaaaa.

      Fehlerauslesegerät hat nix angezeigt

      THX Chriss

    • Hmpf....wenn es ein elektr. Teil wäre müsste es beim auslesen ja angezeigt werden - sehr komisch! Ich glaub ich denke nun falsch - aber hat der freundliche auch mal dran gedacht das es was mit dem Öldruck zu tun haben könnte?

    • Sieht schwer nach einem KI-Fehler aus.Muss bestimmt getauscht

      werden.Aber hast du mit zugeguckt beim Auslesen.Kann mir nicht

      vorstellen,dass kein Fehler hinterlegt ist.Kennst du kein der Vag hat?

    • HI,

      was ist KI --> Künstliche Intelligenz?
      Also der bei VW hat schon gesagt normalerweise Öldruck aber mit der Kombination, dass auch kein Drehzalmesser und KM/h Anzeige geht würde er eher auf die Schaltplatine tippen.
      Was würde man beim Öldruck machen. Die Öldruckpumpe wechseln, denn Öl ist ja genug drinne.
      Muss heut einfach 100km fahren , ist das noch drinne oder lieber stehen lassen!?
      Beim auslesen war ich nebendran, hab ein kumpel bei Audi der hat gemeint da wäre nix. Hatte auf irgendeinen Geber getippt,weis nimmer welcher aber den hab ich anscheinend gar net.

      Gruß Chriss

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Chriss ()

    • Ich weiß an was es liegt, das liegt an der enormen Sonneneinstrahlung in Kosamui =) =) ...die UVA und UVB Strahlen bringen das hochsensible elektronische Innenleben der Gölf´s schnell durcheinnander :]

      KI = Kombiinstrument, aber deiner hat bestimmt auch Künstliche Intelligenz :]

      Was ist wenn man der Tachostecker zieht??? Was kann da passieren?
      Diese Frage stelle ich jetzt mal einfach so in den Raum, da ich das bisher auch noch nicht gemacht habe? Wenn das eine "Schnapsidee" ist bitte Einspruch!)


      Gruss,
      Sascha

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Sasch ()

    • Ja ist der Tachostecker und der Drehzähler ein anderer.
      Weil bei mir geht ja beides net.
      Aber die Öllampe macht mir irgendwie mehr Sorgen.
      Hat da noch einer ne Idee?

      Wie kann ich den Öldruck messen?

      G Chriss

    • Kontrolliere erstmal alle Sicherungen. Das Kombiinstrument wird über mehrere Sicherungen abgesichert. Das führt dann machmal zu den seltsamsten Erscheinungen.

      Weiterhin könntest du mal für ein paar Sekunden die Batterie abklemmen, damit das Kombiinstrument einen Reset machen muss.

    • Easy TIP aber 100% erfolgreich.
      Danke Michael, das hat numal sofort geholfen.
      Alles geht wieder so wie es vorher war.

      ICh hatte zwar schon öfter, dass mal die Uhr sich auf Null stellt aber da vermute ich fast , dass es vl. ne Spitzenspannung durch die endstufe sein könnte.

      Elektrik im 4er halt........

      DAnn mal schönes Wochenende und nochmal 1000dank an alle Hilfbereiten.

      TOP Forum

      Greetz Chriss