Generator Werkstatt!!! <-?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Generator Werkstatt!!! <-?

      Hallo,

      ist mir nun schon 2 oder 3 mal passiert, dass mir beim starten diese Fehlermeldung gezeigt wurde. Waren aber immer große Abstände dazwischen. Begleitet wird die Meldung indem sich der motor fast verschluckt. Also er dreht nachdem starten auch nur 500 U/min so um den dreh.

      Das mit dem schlechten Anspringen hatte ich allerdings auch mal OHNE diese Fehlermeldung.

      Einmal aufs Gas treten und er verschluckt sich nicht mehr.


      Was kanns sein, bevor ich den Fehlerspeicher auslesen lasse?

      G4 2.0
      EZ 08/02
      37000km

      MfG

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Cyrelgti ()

    • RE: Generator Werkstatt!!! <-?

      Original von Cyrelgti
      Hallo,

      ist mir nun schon 2 oder 3 mal passiert, dass mir beim starten diese Fehlermeldung gezeigt wurde. Waren aber immer große Abstände dazwischen. Begleitet wird die Meldung indem sich der motor fast verschluckt. Also er dreht nachdem starten auch nur 500 U/min so um den dreh.

      Das mit dem schlechten Anspringen hatte ich allerdings auch mal OHNE diese Fehlermeldung.

      Einmal aufs Gas treten und er verschluckt sich nicht mehr.


      Was kanns sein, bevor ich den Fehlerspeicher auslesen lasse?

      G4 2.0
      EZ 08/02
      37000km

      MfG


      Hab die gleiche Maschine wie du, sogar die gleiche Ausstattung. Sporadisch springt meiner auch schlecht an.

      Er fällt dann unter Leelaufdrehzahl, schwankt stark und geht dann aus. Manchmal fängt er sich wieder, und läuft dann ne Weile mit erhöhter Drehzahl. Wenn das vorrüber ist, ist alles wieder normal.

      Eine Möglichkeit, dies alles zu verhindern: Unmittelbar nach dem Motorstart das Gaspedal betätigen. Macht man das zu spät, nimmt der Motor kein Gas mehr an, und spinnt.

      Es war schonmal ein sporadischer Fehler im MSG: "Einspritzventil Zyl. 1 Kurzschluss nach Masse" oder so ähnlich. Allerdings war die Meldung 4mal vorhanden, für jeden Zylinder.

      Den Fehler konnte ich bisher nicht kontrolliert reproduzieren, das Wetter scheint nicht ausschlaggebend zu sein.

      Welchen MKB hast du?

      gruss

      G4SE
    • Mir is auch schon passiert, dass der Motor mit 500 Umdrehungen läuft, und nicht ausgeht. Keine Reaktion auf´s Gas, da half nur Neustart.

      Ich denke dass wir das gleiche Problem. Ein Arbeitskollege ebenfalls mit 2.0 Motor hat auch sporadisch solche Fehlstarts. Irgendwas passt da nicht... Das tritt dann auch auf, wenn der Wagen lange gestanden hat. Also über Nacht oder um die 8 Stunden denk ich.

      Hab den 2.0 AZJ, EZ 06/01, um die 70000 runter

    • Es wär natürlich blöd, wenn etwas mit der Einspritzanlage wäre.

      Das was es nicht ist:

      -Lufmassenmesser (wurde getauscht)
      -Temperaturgeber am Motor (getauscht)
      -Kraftstofffilter (wurde getauscht)
      -Lambdasonde (ebenfalls getauscht)

      Für die Lambdasonde leuchtet wohl auch ein Symbol im Kombi, kam bei manchen 2.0ern auch vor. Bei mir hat sie aber bisher nicht geleuchtet. Die ganzen Teile oben wurden aus Verdacht gewechselt... keine Besserung, voll für´n Ar*sch!

      Das Auto war dazu etliche Tage in der Werkstatt. Eine Zeit lang kam es jedesmal vor, wenn das Auto über Nacht eine längere Zeit stand. Momentan ist es nur sporadisch.

      Dann aber nur ein einziges Mall! Bei weiteren Startversuchen läuft der Motor einwandfrei. Der Freundliche hat vorm Starten des Motors ein Diagnosegerät angeschlossen. Erfolglos.

      Vielleicht ist einer von euch weitergekommen. Das Problem scheint sich ja auf die 2.0er zu beschränken, irgendwas wird´s ja wohl sein.

      --> P.S: weithergeholtes Problem aus einem 3er Golf GTI Motor: Bei ziemlich sportlicher Fahrweise können sich Luftbläschen in der Benzinleitung bilden, wenn das Auto eine Weile steht. Wär auch eine Möglichkeit?? Der 3er GTI war doch auch ein 2.0er... Die Info stammt aus VW Unterlagen.

      gruss

      G4SE

    • Hi, hatte die letzten Tage nicht gerade viel zeit und heute habe ich vergessen meinen MKB nachzu schauen.

      Das mit "auf gut Glück Ersatzteile tauschen" kenne ich auch zu gut, hatte immer so ein klacken nach dem gas geben als wenn eine klappe zufällt. Bei MT hatte mal jmd auch von seinem 2.0er geschrieben, dass es nach einem Getriebewechsel weg war. Ja nach 2 -3 Werksatattaufenthalten wurde bei mir auch das Getriebe getauscht, da das Geräusch immer noch da war, nur sogar nach dem getriebetausch war es noch da. Es stellte sich heraum dass irgendeine Klappe im Ansaugtrat (oder nähe/weiss es nicht mehr so genau) defekt war. Dannach war Ruhe.



      Aber zu den Startproblemen....

      Bei mir kam das Problem denke ich in den letzten 3 Monaten vll 3 -4 mal vor. Also stören tut es mich nit weiterhin wenns nit zu oft wird. Aber das letzte mal war ja gerade mal 3 Wochen her oder 4 wenn ich mich recht erinnere. Nicht, dass es wwirklich was Ernsteres ist und es häufiger oder sogar wohl noch mehr Fehler dazu kommen in nächster Zeit.

    • Oh je, soviel nur aus verdacht getauscht? Und hast Du das selber bezahlt? ?(
      Schaut mal nach der Drosselklappe, ob die evt stark verschmutzt ist? Wäre eine Möglichkeit, wenn auch eine kleine.
      Ich hab das auch mal gereinigt, weil da viel Ölrückstände waren, danach lief er schon viel ruhiger.
      Hab nen 2.0 AQY.
      Noch mal Editier.
      Schaut mal nach den Zündkerzen, als ich meine nach dem Kauf wechseln wollte, hat mich fast der Schlag getroffen. Solche Zündstümpfe hatte ich noch nicht gesehen ?(

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von derTick ()

    • nene alles auf garantie...

      aber zu meinem Problem:

      drosselklappe? hm, also unruhig läuft die Karre ganz und gar nicht, nur ab und zu hat er probs beim starten,... werde gleich mal kurz nach dem MKB schauen.