Klimakompressor läuft zu häufig an - warum?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Klimakompressor läuft zu häufig an - warum?

      Servus,
      der Kompressor meiner Climatronic läuft bei eingeschalteter Anlage alle zwei Minuten für ca. 4-5 Sekunden an, auch wenn es draußen nur ca. 16 Grad hat. Ich habe sonst nie drauf geachtet, wie häufig er anläuft aber inzwischen ist es genz schön nervig.
      Ansonsten verrichtet die Anlage aber ihren Dienst einwandfrei.
      Ich würde als ersten Schuß auf einen zu niedrigen Kühlflüssigkeitsstand in der Anlage tippen.
      Was meint Ihr?

      Gruß Berno

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Berno ()

    • woran merkt man sowas? also wenn meine Climatronic an ist, läuft der immer mit... :baby:











      ....du meinst nicht den Lüfter vorn am Kühler/Klimakondensator oder?

    • Hier ein Update:
      Ich war in der VW Werkstatt. Beide Lüfter vorne sind defekt. Beide funktionieren nicht in Geschwindigkeitsstufe 1. Bei einem funktioniert aber noch die Stufe 2 (keine Ahnung ob der andere überhaupt eine Stufe 2 hat).
      Wir haben die Leitung an dem Kuppllungsstück für den Lüfter mit einer Lampe geprüft und es stellte sich heraus, daß der Lüfter richtig angesteuert wird (3 Adern: Masse, Stufe 1 und Stufe 2. Zwischen Stufe 1 und 2 wird je nach bearf geschaltet)
      Ich werde also wohl zwei neue Lüfter kaufen müssen. Bei dem kleinen Lüfter bin ich allerdings schon vom Stuhl gefallen. 149 Euro !!!!! Ich glaub ich spinne. Weiß jemand, ob die beiden Lüfter hinter dem Kühler auch bei Seat verbaut werden? (Mein Golf ist ein V6 4motion, Bj. 2000, Motorkennbuchstabe: AQP). Vielleicht haben die ja sogar die gleiche Nummer und sind nur günstiger?
      Gruß Berno

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Berno ()

    • Ein Leidensgenosse!
      Mein V6 (EZ 10/2000) hat das gleiche Problem.
      Bei mir laufen beide Lüfter nur auf Stufe II. Das Problem tritt nur bei laufender Klimaanlage auf. Weißt du inzwischen, wie teuer ein Austausch der Lüftermotoren wird?

      Gruß Juan

    • Bevor ihr zu VW rennt und die Kohle verjubelt, guckt doch erst mal bei Teilehändlern wie zB Matthies oder D&W Repair ( HP ), da gibt es die Teile sicher günstiger.
      Ein Beispiel, die Wischwaschpumpe soll bei VW ca 45,- kosten, bei Matthies kostet die aber nur 25,- ( MwSt inkl ), kleiner Unterschied.