platine im Lichtschalter

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • platine im Lichtschalter

      Hei Leitz! habe gestern mal angefangen die schalter auf blaue leds umzubauen! soweit eigentlich alles gut gelaufen aber am Lichtschalter (ohne Nsw) befinden sie ja zwei leds die den schalter auch bei nicht eingeschalteten licht beleuchten, also so einen grund beleuchtung!

      wollte die dann auch noch austauschen aber brennen mir die leds durch! 8o

      ist das ne reihenschaltung oder ist auf der platine der vorwiderstand zu klein bemessen?

      hatte das problem schon mal irgend jemand?

      kann mir vielleicht jemand helfen?

      Danke im voraus

      Mfg dani

    • ich würde auf zu kleiner Vorwiderstand tippen ! Mess doch mal die Spannung die anliegt ! Und glaub die sind parallel geschaltet !

    • werde das mal messen! aber müsste laut layout der leiterbahnen einen reihenschaltung sein und wenn ich nur eine der 2 ledz einsetze dann leuchtet die auch nicht!


      mal probieren!

      greetz dani

      PS: Falls es jemanden interessiert leds die in den schalter verbaut sind auch die Smds kann man ohne weiteres auf 5mm leds austauschen(für die leute die sich nicht extra 3mm und smds besorgen wollen! :D

      greetz dani