keine Leistung bei TDI, LMM und Ventil schon getauscht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • keine Leistung bei TDI, LMM und Ventil schon getauscht

      Also,

      ich komm gerade von meinem VW-Schrauber. Mein TDI hat keine Leistung mehr, zieht zum Teil nicht richtig durch und fällt hin und wieder sogar ins Notlaufprogramm. Jetzt haben wir schon das Ladedruckventil getauscht, FAZIT: Es hat nix gebracht. Werte waren zwar besser aber immer noch keine Leistung. Heute haben wir dann den LMM getauscht FAZIT: Keine Verbesserung.

      WAS KANN DENN JETZT NOCH KAPUTT SEIN?

      An den Werten konnte man nur soviel erkennen, dass der atmosphärische Druck bei 850 lag und der Ladedruck mit MOTOR AUS und ZÜNDUNG an schon bei über 1200, was laut Aussage meines VW-Schraubers nicht sein darf. Der Ladedruck müste dem der Atmosphäre entsprechen.

      Weiss noch einer Rat? Als nächstes wollen wir den Drucksensor oder so ähnlich tauschen. Der Sitz etwas unterhalb des Kühlmittelbehälters.

      Brauche Hilfe bei der neverending Story ! ! !

    • ich kenn mich zwar nicht so aus, aber ich würde auf einen laderschaden tippen.

      war bei mir ähnlich. wagen ist bei längerer volllast ins notlaufprogramm gesprungen und hatte beim beshcleunigen eine "durchrutschende" drehzahl. neuer turbo, problem gelöst.

    • Moin,

      ich vermute auch mal nen Laderschaden.
      Ließ doch mal den Meßwerteblock 3 aus bei Volllast und ca. 3000 U/min. Gib mir mal alle Werte die da aufgeführt sind.
      Wäre doch gelacht wenn wir den Ofen nicht zum laufen bekommen.

      Gruß

    • ich selbst kann leider die werte nicht auslesen. muss ich erst bei meinem bekannten machen. dann kann ich sie mal hier posten . kann aber ein paar tage dauern. was kostet es denn im schlimmsten fall, wenn es denn tatsächlich ein laderschaden ist?

    • Ja ja. Kommt mir fast bekannt. Vor. Meiner geht aber nicht in den Notlauf.

      Habe heute die Pumpe bei Audi überprüfen lassen, es ist alles 100% ok, alle Werte stimmen.
      (die Pume wurde in einer Werkstatt abgedichtet und neu eingestellt und der Zahnriemen und Dieselfilter wurden getauscht).

      Der LMM ist auch ok.

      ABER

      Mein Turbo hat kein Ladedruck aufgebaut während der Beschleunigungen (bis 3000 u/min). Der Meister ist gefahren, der Schrauber saß auf dem Beifahrersitz und hat die Werte vom Diagnosegerät abgelesen.


      Meister tippt auf Mangetventil da die Unterdruckschläuche ok zu sein scheinen.
      Ich tipp auf klemmende AGR ?(

      Alles kagge ... waren wieder 49,90 Euro in den Wind. Aber wenigstens weiß ich jetzt dass die Pumpe absolut ok ist - und dicht.


      Vielleicht hast Du auch das Problem :O

    • Ich tippe bei beiden (also Alex und golf4tdi) auf eine schwergängige bzw. klemmende VTG. Prüft mal in diese Richtung. Wäre ja nichts neues, bei mir gehts auch langsam los :rolleyes:

      @deralex

      Klemmende AGR glaube ich nicht. Dann müsste dein Auto bei Vollast heftig schwarz rußen, wenn die wirklich so weit offen steht, dass der Ladedruck durch den Auspuff verschwindet. Kannst du aber auch leicht selber prüfen: In einer sehr ruhigen Umgebung (Garage) einfach mal am Schlauch vom AGR-Ventil zutschen (saugen *lol*) und dann rückartig los lassen. Normalerweise solltest du innen ein "Klong" hören. Oder du baust das AGR-Ventil mal aus. Kommt man eigentlich gut ran...

    • Bin total verwirrt. ?(

      Natürlich VTG ....


      Werd das mal mit der Spritze testen so wie es im Dieselschrauber bei den FAQs steht (Fachartikel).

      Ich hab hier gehört, man kann dagegen nichts machen.
      Kein Ölen, Schmieren oder sonstwas hilft wenn die VTG schwer geht.

    • Stimmt leider...
      Alles schmieren hilft immer nur kurzeitig. Zumal du meistens eh nicht rankommst, weil meistens im Lader die Leitschaufeln bzw. deren Mechanik klemmen. Es ist ganz selten aussen das Gestänge :(
      Für den Spritzentest brauchst du aber ne ordentliche Spritze. Je grösser desto besser. Erschwerend kommt noch hinzu, dass man da so sch... rankommt. :(


      Was auch ein guter Test ist, wer die Möglichkeit hat:

      Im grundeinstellungsmodus Kanal 11 laufen lassen. Da wird die Motordrehzahl auf ca. 1500 U-Min angehoben und immer alle 10 Sekunden im Wechsel die VTG voll angesteuert und wieder zurück genommen. Da kann man sich die Verstellung mal "Live" angucken bzw. sieht obs hängt.

    • Ich drücks mal "einfach" aus:

      AGR = Abgasrückführung = Wegen Einhaltung bestimmter Abgasnormen wird ein Teil des Abgases bei Teillast wieder der Verbrennung zugeführt -> Die Verbrennungstemperatur wird gesenkt -> es enstehen weniger giftige Gase (z.B. Schwefeldioxid)
      Nachteil: Dein ganzer Ansaugtrakt setzt sich mit der Zeit zu...

      VTG = Variable Turbinengeometrie = Ladedruckregelung. Bewegliche Leitschaufeln im Ladergehäuse können je nach "Bedarf" (regelt das Steuergerät) den Abgasstrom entsprechend scharf auf das Turbinenrad der Abgasseite im Lader leiten.

      Spritzentest: Beide genannten Systeme (also AGR und VTG) werden durch Druckdosen mechanisch betätigt. Diese werden durch Unterdruck angesteuert. Man nimmt grosse Arztspritzen um den Unterdruck zu simulieren. (Man könnte auch einfach dran saugen, aber ich glaube nicht, dass man genug Unterdruck mit dem Mund aufbringt... Vielleicht einige Mädels *lol*)

    • Wenn ihr einfach Teile wild draufloswechselt ist es reine Glückssache wenn ihr den Defekt findet - und es kostet ausserdem ziemlich!! Sachen gibts.. Tsts :rolleyes:

      Aber dein Meister hat schon recht wenn Dir das MSG einen Ladedruck von 1200mBar bei ausgeschaltetem Motor meldet ist das was faul. Der muss Umgebungsdruck haben!

      1. Was sagt denn der Fehlerspeicher?
      2. Gehe unbedingt mal Messdaten loggen (Poste hier anschliessend ein Excel mit den Messblöcken 08 und 10). Nur so kannst du seriös den Fehler jagen!

    • Genau das VTG war es, habe ich total vergessen.

      Das hat auch öfters geklemmt und wurde bei VW 2-3x nachgeschmiert, aber hat halt leider nur kurzfristig geholfen und dann wurde der lader getauscht und alles ist wieder gut. =)

    • Original von docsnydor
      Stimmt leider...
      Alles schmieren hilft immer nur kurzeitig. Zumal du meistens eh nicht rankommst, weil meistens im Lader die Leitschaufeln bzw. deren Mechanik klemmen. Es ist ganz selten aussen das Gestänge :(
      Für den Spritzentest brauchst du aber ne ordentliche Spritze. Je grösser desto besser. Erschwerend kommt noch hinzu, dass man da so sch... rankommt. :(

      Hab Kollgen die Ärtze sind und mir Spritzen geben können - das ist nicht das Problem
      Was auch ein guter Test ist, wer die Möglichkeit hat:

      Im grundeinstellungsmodus Kanal 11 laufen lassen. Da wird die Motordrehzahl auf ca. 1500 U-Min angehoben und immer alle 10 Sekunden im Wechsel die VTG voll angesteuert und wieder zurück genommen. Da kann man sich die Verstellung mal "Live" angucken bzw. sieht obs hängt.

      Das hört sich sehr gut an. Wollte schon die Blinkerlösung probieren (Kabel vom Blinker bis zum Magnetventil verlängern. Blinker einschalten sodass die Verstellung ca. 100mal aktiviert wird - steht so im Dieselschrauber als Tipp.)


      Muss ich meinem netten Helfer mit VAG Com mehr sagen also "Kanal 11im Grundeinstellungsmodus laufen lassen oder bekommt er das so hin?

    • Original von DerAlex
      Muss ich meinem netten Helfer mit VAG Com mehr sagen also "Kanal 11im Grundeinstellungsmodus laufen lassen oder bekommt er das so hin?


      Das sollte er mit dieser Info hinkriegen... ;)